<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Brindisi, atterraggio d&#039;emergenza per un volo diretto a Francoforte: tutti salvi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://bari.ilquotidianoitaliano.com/xmlrpc.php" />
    <link rel="stylesheet" id="wp-forecast-css" href="https://bari.ilquotidianoitaliano.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<meta property="og:image" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/07/Aeroporto-brindisi.jpg" /><link rel="icon" type="image/png" href="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/favicon-QI.png">
<meta property="og:title" content="Brindisi, atterraggio d&#8217;emergenza per un volo diretto a Francoforte: tutti salvi" />
<meta property="og:description" content="Il volo, proveniente dalla Grecia e diretto a Francoforte, ha compiuto un atterraggio di emergenza nell&#8217;aeroporto di Brindisi a causa di problemi di pressurizzazione." />
<meta property="og:url" content="https://bari.ilquotidianoitaliano.com/in-puglia/2018/05/news/brindisi-atterraggio-di-emergenza-per-un-757-198517.html/" />
<meta property="og:image" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/07/Aeroporto-brindisi.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Edizione di BARI - Il quotidiano italiano" />
<meta property="article:tag" content="aeroporto" />
<meta property="article:tag" content="atterraggio di emergenza" />
<meta property="article:tag" content="Brindisi" />
<meta property="article:tag" content="Michele emiliano" />
<meta property="article:tag" content="personale" />
<meta property="article:tag" content="Regione Puglia" />
<meta property="article:tag" content="voloi" />
<meta property="article:section" content="In Puglia" />
<meta property="article:published_time" content="2018-05-06T08:48:45+00:00" />
<meta property="article:modified_time" content="2018-05-06T08:49:40+00:00" />
<meta property="og:updated_time" content="2018-05-06T08:49:40+00:00" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Brindisi, atterraggio d&#8217;emergenza per un volo diretto a Francoforte: tutti salvi" />
<meta property="twitter:description" content="Il volo, proveniente dalla Grecia e diretto a Francoforte, ha compiuto un atterraggio di emergenza nell'aeroporto di Brindisi a causa di problemi di pressurizzazione." />
<meta property="twitter:url" content="https://bari.ilquotidianoitaliano.com/in-puglia/2018/05/news/brindisi-atterraggio-di-emergenza-per-un-757-198517.html/" />
<meta property="twitter:domain" content="Edizione di BARI - Il quotidiano italiano" />


<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il volo, proveniente dalla Grecia e diretto a Francoforte, ha compiuto un atterraggio di emergenza nell&#039;aeroporto di Brindisi a causa di problemi di pressurizzazione."/>
<link rel="canonical" href="https://bari.ilquotidianoitaliano.com/in-puglia/2018/05/news/brindisi-atterraggio-di-emergenza-per-un-757-198517.html/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brindisi, atterraggio d&#039;emergenza per un volo diretto a Francoforte: tutti salvi" />
<meta property="og:description" content="Il volo, proveniente dalla Grecia e diretto a Francoforte, ha compiuto un atterraggio di emergenza nell&#039;aeroporto di Brindisi a causa di problemi di pressurizzazione." />
<meta property="og:url" content="https://bari.ilquotidianoitaliano.com/in-puglia/2018/05/news/brindisi-atterraggio-di-emergenza-per-un-757-198517.html/" />
<meta property="og:site_name" content="Edizione di BARI - Il quotidiano italiano" />
<meta property="article:author" content="https://www.facebook.com/IlQuotidiano/?ref=hl" />
<meta property="article:tag" content="aeroporto" />
<meta property="article:tag" content="atterraggio di emergenza" />
<meta property="article:tag" content="Brindisi" />
<meta property="article:tag" content="Michele emiliano" />
<meta property="article:tag" content="personale" />
<meta property="article:tag" content="Regione Puglia" />
<meta property="article:tag" content="voloi" />
<meta property="article:section" content="In Puglia" />
<meta property="article:published_time" content="2018-05-06T08:48:45+00:00" />
<meta property="article:modified_time" content="2018-05-06T08:49:40+00:00" />
<meta property="og:updated_time" content="2018-05-06T08:49:40+00:00" />
<meta property="og:image" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/07/Aeroporto-brindisi.jpg" />
<meta property="og:image:secure_url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/07/Aeroporto-brindisi.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Edizione di BARI - Il quotidiano italiano &raquo; Feed" href="https://bari.ilquotidianoitaliano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Edizione di BARI - Il quotidiano italiano &raquo; Feed dei commenti" href="https://bari.ilquotidianoitaliano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Edizione di BARI - Il quotidiano italiano &raquo; Brindisi, atterraggio d&#8217;emergenza per un volo diretto a Francoforte: tutti salvi Feed dei commenti" href="https://bari.ilquotidianoitaliano.com/in-puglia/2018/05/news/brindisi-atterraggio-di-emergenza-per-un-757-198517.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bari.ilquotidianoitaliano.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='modal_survey_style-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css?ver=1.9.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='circliful_style-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/css/jquery.circliful.css?ver=1.9.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.min.js?ver=1.9.8.4'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.min.js?ver=1.9.8.4'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/js/jquery.circliful.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<link rel='https://api.w.org/' href='https://bari.ilquotidianoitaliano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bari.ilquotidianoitaliano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bari.ilquotidianoitaliano.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bari.ilquotidianoitaliano.com/?p=198517' />
<link rel="alternate" type="application/json+oembed" href="https://bari.ilquotidianoitaliano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fin-puglia%2F2018%2F05%2Fnews%2Fbrindisi-atterraggio-di-emergenza-per-un-757-198517.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bari.ilquotidianoitaliano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fin-puglia%2F2018%2F05%2Fnews%2Fbrindisi-atterraggio-di-emergenza-per-un-757-198517.html%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bari.ilquotidianoitaliano.com/?wordfence_lh=1&hid=F39FA558994833BB58441B3F79F169D9');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/bari.ilquotidianoitaliano.com\/wp-admin\/","wpRestNonce":"4c5a4c4c46","wpRestUrl":"https:\/\/bari.ilquotidianoitaliano.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/news\/%postname%-%post_id%.html\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/bari.ilquotidianoitaliano.com\/wp-admin\/admin-ajax.php","essb3_nonce":"fb6ea66742","essb3_plugin_url":"https:\/\/bari.ilquotidianoitaliano.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/bari.ilquotidianoitaliano.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":198517};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bari.ilquotidianoitaliano.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51676460-2', 'auto');
  ga('send', 'pageview');

</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>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</script><script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 8202656,
		siteId: 891837,
		lang: "it",
		priorConsent: false
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- TradeDoubler site verification 3012621 -->
</head>

<body class="post-template-default single single-post postid-198517 single-format-standard brindisi-atterraggio-di-emergenza-per-un-757 global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlQuotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCSokCsyDWqFhGnh7B_jBqpw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-174916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-174916"><a href="https://bari.ilquotidianoitaliano.com/">Home</a></li>
<li id="menu-item-57475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57475"><a href="https://bari.ilquotidianoitaliano.com/category/attualita/">Attualità</a></li>
<li id="menu-item-57476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57476"><a href="https://bari.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-60475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60475"><a href="https://bari.ilquotidianoitaliano.com/category/lavoroeconomia/">Economia &#038; Lavoro</a></li>
<li id="menu-item-57480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57480"><a href="https://bari.ilquotidianoitaliano.com/category/politica-2/">Politica</a></li>
<li id="menu-item-57479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57479"><a href="https://bari.ilquotidianoitaliano.com/category/sport/">Sport</a></li>
<li id="menu-item-57477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57477"><a href="https://bari.ilquotidianoitaliano.com/category/cultura-spettacolo/">cultura &#038; spettacolo</a></li>
<li id="menu-item-57496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57496"><a href="https://bari.ilquotidianoitaliano.com/category/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://bari.ilquotidianoitaliano.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                domenica, 6 maggio 2018 - 
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-pagine-istituzionali" class="top-header-menu"><li id="menu-item-29073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29073"><a href="https://bari.ilquotidianoitaliano.com/redazione/">Redazione</a></li>
<li id="menu-item-29072" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29072"><a href="https://bari.ilquotidianoitaliano.com/contatti/">Contatti</a></li>
<li id="menu-item-175786" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175786"><a href="https://ilquotidianoitaliano.com">Il Quotidiano Italiano &#8211; Nazionale</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://bari.ilquotidianoitaliano.com/">
            <img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo-retina-300x99.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
            <span class="td-visual-hidden">Edizione di BARI &#8211; Il quotidiano italiano</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5aeea58ebafd7_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://bari.ilquotidianoitaliano.com/">
			<img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo-retina-white.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo-white.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://bari.ilquotidianoitaliano.com/">
			<img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo-retina-300x99.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
		</a>
	    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-174916"><a href="https://bari.ilquotidianoitaliano.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57475"><a href="https://bari.ilquotidianoitaliano.com/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57476"><a href="https://bari.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60475"><a href="https://bari.ilquotidianoitaliano.com/category/lavoroeconomia/">Economia &#038; Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57480"><a href="https://bari.ilquotidianoitaliano.com/category/politica-2/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57479"><a href="https://bari.ilquotidianoitaliano.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57477"><a href="https://bari.ilquotidianoitaliano.com/category/cultura-spettacolo/">cultura &#038; spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57496"><a href="https://bari.ilquotidianoitaliano.com/category/video/">Video</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://bari.ilquotidianoitaliano.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-198517" class="post-198517 post type-post status-publish format-standard has-post-thumbnail hentry category-in-puglia tag-aeroporto tag-atterraggio-di-emergenza tag-brindisi tag-michele-emiliano tag-personale tag-regione-puglia tag-voloi" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <div class="td-a-rec td-a-rec-id-post_style_12  td_uid_2_5aeea58ebcaff_rand td_block_template_1"></br><a href="https://t.me/qibaribot"><img src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/01/telegramgood.jpg" /></a></div>
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://bari.ilquotidianoitaliano.com/category/in-puglia/">In Puglia</a></li></ul>                            <h1 class="entry-title">Brindisi, atterraggio d&#8217;emergenza per un volo diretto a Francoforte: tutti salvi</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://bari.ilquotidianoitaliano.com/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T08:48:45+00:00" >6 Mag 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-198517">1</span></div>                                <div class="td-post-comments"><a href="https://bari.ilquotidianoitaliano.com/in-puglia/2018/05/news/brindisi-atterraggio-di-emergenza-per-un-757-198517.html/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="696" height="522" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/07/Aeroporto-brindisi-696x522.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/07/Aeroporto-brindisi-696x522.jpg 696w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/07/Aeroporto-brindisi-300x225.jpg 300w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/07/Aeroporto-brindisi-768x576.jpg 768w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/07/Aeroporto-brindisi-80x60.jpg 80w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/07/Aeroporto-brindisi-265x198.jpg 265w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/07/Aeroporto-brindisi-560x420.jpg 560w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/07/Aeroporto-brindisi.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Aeroporto brindisi"/></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_4_5aeea58ebe611_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:435px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Atterraggio di emergenza per un boeing 757 con destinazione Francoforte nell&#8217;aeroporto di Brindisi. Il comandante del volo, proveniente dalla Grecia, ha dovuto compiere un atterraggio di emergenza a causa di problemi di pressurizzazione.</p>
<p>Grazie alla manovra e al costante contatto con il personale di terra, i 164 passeggeri e 8 membri dell&#8217;equipaggio sono sani e salvi.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5aeea58ebe525_rand td_block_template_1"><!-- BariNuovissimo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2818079348491647"
     data-ad-slot="9337666611"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Il presidente della Regione Puglia, Michele Emiliano, ha ringraziato l&#8217;aeroporto di Brindisi e il personale di Aeroporti di Puglia che, grazie alla loro professionalità e preparazione, hanno compiuto un atterraggio complicato e rischioso.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>print</span></div></div>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_1027421713 print-no" id="essb_displayed_bottom_1027421713" data-essb-postid="198517" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="https://bari.ilquotidianoitaliano.com/in-puglia/2018/05/news/brindisi-atterraggio-di-emergenza-per-un-757-198517.html/" data-essb-twitter-url="https://bari.ilquotidianoitaliano.com/in-puglia/2018/05/news/brindisi-atterraggio-di-emergenza-per-un-757-198517.html/" data-essb-instance="1027421713"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1716174748705160&amp;display=popup&amp;name=Brindisi%2C+atterraggio+d%27emergenza+per+un+volo+diretto+a+Francoforte%3A+tutti+salvi&amp;link=https://bari.ilquotidianoitaliano.com/in-puglia/2018/05/news/brindisi-atterraggio-di-emergenza-per-un-757-198517.html/&amp;redirect_uri=https://www.facebook.com&picture=https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/07/Aeroporto-brindisi.jpg&description=Il volo, proveniente dalla Grecia e diretto a Francoforte, ha compiuto un atterraggio di emergenza nell\&#039;aeroporto di Brindisi a causa di problemi di pressurizzazione. " title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1716174748705160&amp;display=popup&amp;name=Brindisi%2C+atterraggio+d%27emergenza+per+un+volo+diretto+a+Francoforte%3A+tutti+salvi&amp;link=https://bari.ilquotidianoitaliano.com/in-puglia/2018/05/news/brindisi-atterraggio-di-emergenza-per-un-757-198517.html/&amp;redirect_uri=https://www.facebook.com&picture=https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/07/Aeroporto-brindisi.jpg&description=Il volo, proveniente dalla Grecia e diretto a Francoforte, ha compiuto un atterraggio di emergenza nell\&#039;aeroporto di Brindisi a causa di problemi di pressurizzazione. &#39;,&#39;facebook_advanced&#39;,&#39;1027421713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_right" cnt="">0</span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Brindisi%2C+atterraggio+d%27emergenza+per+un+volo+diretto+a+Francoforte%3A+tutti+salvi&amp;url=https://bari.ilquotidianoitaliano.com/in-puglia/2018/05/news/brindisi-atterraggio-di-emergenza-per-un-757-198517.html/&amp;counturl=https://bari.ilquotidianoitaliano.com/in-puglia/2018/05/news/brindisi-atterraggio-di-emergenza-per-un-757-198517.html/&#39;,&#39;twitter&#39;,&#39;1027421713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_right" cnt="">0</span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://bari.ilquotidianoitaliano.com/in-puglia/2018/05/news/brindisi-atterraggio-di-emergenza-per-un-757-198517.html/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://bari.ilquotidianoitaliano.com/in-puglia/2018/05/news/brindisi-atterraggio-di-emergenza-per-un-757-198517.html/&#39;,&#39;google&#39;,&#39;1027421713&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_right" cnt="">0</span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Brindisi%2C%20atterraggio%20d%27emergenza%20per%20un%20volo%20diretto%20a%20Francoforte%3A%20tutti%20salvi%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fin-puglia%2F2018%2F05%2Fnews%2Fbrindisi-atterraggio-di-emergenza-per-un-757-198517.html%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1027421713', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_5aeea58ebe6ae_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="3717715949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="3717715949"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="3717715949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="3717715949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/aeroporto/">aeroporto</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/atterraggio-di-emergenza/">atterraggio di emergenza</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/brindisi/">Brindisi</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/michele-emiliano/">Michele emiliano</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/personale/">personale</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/regione-puglia/">Regione Puglia</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/voloi/">voloi</a></li></ul>            </div>

                                    <div class="author-box-wrap"><a href="https://bari.ilquotidianoitaliano.com/author/la-redazione/"><img src="https://secure.gravatar.com/avatar/b06cd433468477b704693b3056f42048?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://bari.ilquotidianoitaliano.com/author/la-redazione/">La Redazione</a></span></div><div class="td-author-url"><a href="http://bari.ilquotidianoitaliano.it/">http://bari.ilquotidianoitaliano.it/</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlQuotidiano/?ref=hl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2018-05-06T08:48:45+00:00"><meta itemprop="dateModified" content="2018-05-06T08:49:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bari.ilquotidianoitaliano.com/in-puglia/2018/05/news/brindisi-atterraggio-di-emergenza-per-un-757-198517.html/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo.png"></span><meta itemprop="name" content="Edizione di BARI - Il quotidiano italiano"></span><meta itemprop="headline " content="Brindisi, atterraggio d&#039;emergenza per un volo diretto a Francoforte: tutti salvi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/07/Aeroporto-brindisi.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_6_5aeea58ebf6ab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5aeea58ebf6ab" ><script>var block_td_uid_6_5aeea58ebf6ab = new tdBlock();
block_td_uid_6_5aeea58ebf6ab.id = "td_uid_6_5aeea58ebf6ab";
block_td_uid_6_5aeea58ebf6ab.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_6_5aeea58ebf6ab_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5aeea58ebf6ab_rand","tdc_css_class_style":"td_uid_6_5aeea58ebf6ab_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":198517,"live_filter_cur_post_author":"306","block_template_id":""}';
block_td_uid_6_5aeea58ebf6ab.td_column_number = "3";
block_td_uid_6_5aeea58ebf6ab.block_type = "td_block_related_posts";
block_td_uid_6_5aeea58ebf6ab.post_count = "3";
block_td_uid_6_5aeea58ebf6ab.found_posts = "744";
block_td_uid_6_5aeea58ebf6ab.header_color = "";
block_td_uid_6_5aeea58ebf6ab.ajax_pagination_infinite_stop = "";
block_td_uid_6_5aeea58ebf6ab.max_num_pages = "248";
tdBlocksArray.push(block_td_uid_6_5aeea58ebf6ab);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5aeea58ec28f6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5aeea58ebf6ab" href="#">ARTICOLI CORRELATI</a><a id="td_uid_8_5aeea58ec2931" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5aeea58ebf6ab" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_6_5aeea58ebf6ab class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/lavoroeconomia/2018/05/news/carenza-di-personale-al-municipio-1-baresi-invocano-san-giuseppe-e-sperano-nel-concorso-198155.html/" rel="bookmark" title="Carenza di personale al Municipio 1: baresi invocano San Giuseppe e sperano nel concorso"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/500b9ec3-36e2-407b-becb-d140493874e3-e1525341194202-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/500b9ec3-36e2-407b-becb-d140493874e3-e1525341194202-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/500b9ec3-36e2-407b-becb-d140493874e3-e1525341194202-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carenza di personale al Municipio 1: baresi invocano San Giuseppe e sperano nel concorso"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/lavoroeconomia/" class="td-post-category">Economia &amp; Lavoro</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/lavoroeconomia/2018/05/news/carenza-di-personale-al-municipio-1-baresi-invocano-san-giuseppe-e-sperano-nel-concorso-198155.html/" rel="bookmark" title="Carenza di personale al Municipio 1: baresi invocano San Giuseppe e sperano nel concorso">Carenza di personale al Municipio 1: baresi invocano San Giuseppe e sperano nel concorso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/attualita/2018/05/news/xylella-emiliano-chiede-abbattimento-ulivi-fiore-e-assennato-suo-fallimento-colossale-perso-troppo-tempo-198080.html/" rel="bookmark" title="Xylella, Emiliano chiede abbattimento ulivi. Fiore e Assennato: &#8220;Suo fallimento colossale. Perso troppo tempo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/maxresdefault-1-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/maxresdefault-1-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Xylella, Emiliano chiede abbattimento ulivi. Fiore e Assennato: &#8220;Suo fallimento colossale. Perso troppo tempo&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/attualita/" class="td-post-category">Attualità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/attualita/2018/05/news/xylella-emiliano-chiede-abbattimento-ulivi-fiore-e-assennato-suo-fallimento-colossale-perso-troppo-tempo-198080.html/" rel="bookmark" title="Xylella, Emiliano chiede abbattimento ulivi. Fiore e Assennato: &#8220;Suo fallimento colossale. Perso troppo tempo&#8221;">Xylella, Emiliano chiede abbattimento ulivi. Fiore e Assennato: &#8220;Suo fallimento colossale. Perso troppo tempo&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/in-puglia/2018/05/news/traffico-di-droga-sequestrate-2-tonnellate-di-marijuana-e-kalashnikov-in-manette-4-scafisti-albanesi-198002.html/" rel="bookmark" title="Traffico di droga, sequestrate 2 tonnellate di marijuana e kalashnikov: arrestati 4 scafisti albanesi"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/foto-02-e1525243161502-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/foto-02-e1525243161502-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/foto-02-e1525243161502-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Traffico di droga, sequestrate 2 tonnellate di marijuana e kalashnikov: arrestati 4 scafisti albanesi"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/in-puglia/" class="td-post-category">In Puglia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/in-puglia/2018/05/news/traffico-di-droga-sequestrate-2-tonnellate-di-marijuana-e-kalashnikov-in-manette-4-scafisti-albanesi-198002.html/" rel="bookmark" title="Traffico di droga, sequestrate 2 tonnellate di marijuana e kalashnikov: arrestati 4 scafisti albanesi">Traffico di droga, sequestrate 2 tonnellate di marijuana e kalashnikov: arrestati 4 scafisti albanesi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5aeea58ebf6ab" data-td_block_id="td_uid_6_5aeea58ebf6ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5aeea58ebf6ab" data-td_block_id="td_uid_6_5aeea58ebf6ab"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/in-puglia/2018/05/news/brindisi-atterraggio-di-emergenza-per-un-757-198517.html/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://bari.ilquotidianoitaliano.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='198517' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3d82bf113e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget-odd widget-first widget-1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://bari.ilquotidianoitaliano.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
    </div>
</form></aside><aside class="td_block_template_1 widget-even widget-2 widget wp_forecast_widget"><h4 class="block-title"><span>Meteo Bari</span></h4><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"></div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/wp-forecast/icons/01.gif' alt='Soleggiato' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>Soleggiato<br/>17&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Umidità: 72%</div>
<div>Vento: 11 km/h ONO</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></aside><aside class="td_block_template_1 widget-odd widget-3 widget video_evidenza_widget"><h4 class="block-title"><span>CIMITERO VIA SPARANO</span></h4>    <div class="vid-ev"> <iframe width="100%" height="315" src="https://www.youtube.com/embed/2TzlFn_BWq0" frameborder="0" allowfullscreen=""></iframe><h3><a href="https://bari.ilquotidianoitaliano.com/costume/2017/04/news/restyling-via-sparano-fiori-cerino-sulle-panchine-effetto-cimitero-completato-155423.html/" title="">
Bari, seppellito Antonio Loconte in via Sparano: completato l’effetto cimitero</h3></a>
</div>
</aside><aside class="td_block_template_1 widget-even widget-4 widget widget_text">			<div class="textwidget"><a href="http://www.fondazionamariarossi.org"><img src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/05/banner-fondazione.jpg" /></a></div>
		</aside><div class="td_block_wrap td_block_16 td_block_widget td_uid_10_5aeea58ec6314_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5aeea58ec6314" >
<style>
body .td_uid_10_5aeea58ec6314_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_10_5aeea58ec6314_rand .td-pulldown-filter-link:hover,
            body .td_uid_10_5aeea58ec6314_rand .td-subcat-item a:hover,
            body .td_uid_10_5aeea58ec6314_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_10_5aeea58ec6314_rand .td_quote_on_blocks,
            body .td_uid_10_5aeea58ec6314_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_10_5aeea58ec6314_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_10_5aeea58ec6314_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_10_5aeea58ec6314_rand .td-instagram-user a {
                color: #0099FF;
            }

            body .td_uid_10_5aeea58ec6314_rand .td-next-prev-wrap a:hover,
            body .td_uid_10_5aeea58ec6314_rand .td-load-more-wrap a:hover {
                background-color: #0099FF;
                border-color: #0099FF;
            }

            body .td_uid_10_5aeea58ec6314_rand .block-title > *,
            body .td_uid_10_5aeea58ec6314_rand .td-trending-now-title,
            body .td_uid_10_5aeea58ec6314_rand .td-read-more a,
            body .td_uid_10_5aeea58ec6314_rand .td-weather-information:before,
            body .td_uid_10_5aeea58ec6314_rand .td-weather-week:before,
            body .td_uid_10_5aeea58ec6314_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_10_5aeea58ec6314_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_10_5aeea58ec6314_rand .td-post-category,
            body .td_uid_10_5aeea58ec6314_rand .td-post-category:hover {
                background-color: #0099FF;
            }
            body .td-footer-wrapper .td_uid_10_5aeea58ec6314_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_10_5aeea58ec6314_rand .block-title {
                border-color: #0099FF;
            }
</style><script>var block_td_uid_10_5aeea58ec6314 = new tdBlock();
block_td_uid_10_5aeea58ec6314.id = "td_uid_10_5aeea58ec6314";
block_td_uid_10_5aeea58ec6314.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42132","category_ids":"","custom_title":"Formazione","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#0099FF","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5aeea58ec6314_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5aeea58ec6314_rand","tdc_css_class_style":"td_uid_10_5aeea58ec6314_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5aeea58ec6314.td_column_number = "1";
block_td_uid_10_5aeea58ec6314.block_type = "td_block_16";
block_td_uid_10_5aeea58ec6314.post_count = "1";
block_td_uid_10_5aeea58ec6314.found_posts = "6";
block_td_uid_10_5aeea58ec6314.header_color = "#0099FF";
block_td_uid_10_5aeea58ec6314.ajax_pagination_infinite_stop = "";
block_td_uid_10_5aeea58ec6314.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_10_5aeea58ec6314);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Formazione</span></h4></div><div id=td_uid_10_5aeea58ec6314 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/formazione/2018/01/news/centro-studi-comunicare-limpresa-e-lanci-insieme-per-promuovere-il-territorio-185082.html/" rel="bookmark" title="Centro Studi Comunicare l&#8217;Impresa e l&#8217;Anci insieme per promuovere il territorio"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/01/centro-studi-comunicare-impresa-anci-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/01/centro-studi-comunicare-impresa-anci-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/01/centro-studi-comunicare-impresa-anci-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Centro Studi Comunicare l&#8217;Impresa e l&#8217;Anci insieme per promuovere il territorio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/formazione/2018/01/news/centro-studi-comunicare-limpresa-e-lanci-insieme-per-promuovere-il-territorio-185082.html/" rel="bookmark" title="Centro Studi Comunicare l&#8217;Impresa e l&#8217;Anci insieme per promuovere il territorio">Centro Studi Comunicare l&#8217;Impresa e l&#8217;Anci insieme per promuovere il territorio</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/formazione/" class="td-post-category">Formazione</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-10T20:37:36+00:00" >10 Gen 2018</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-185082">429</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_11_5aeea58ec7d45_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget-even widget-8 widget taf_widget"><h4 class="block-title"><span>Chi sale e chi scende</span></h4><div class="taf-container"><div class="taf-top"><a href="https://bari.ilquotidianoitaliano.com/taf/sale-rella-scende-decaro/" title="SALE Di Rella / SCENDE Decaro"><img src="https://bari.ilquotidianoitaliano.com/wp-content/plugins/taf/top.png" width="60px" alt="top"/></a><div><h5><a href="https://bari.ilquotidianoitaliano.com/taf/sale-rella-scende-decaro/" title="SALE Di Rella / SCENDE Decaro">Pasquale Di Rella</a></h5><p>La sua competenza sta mettendo in difficoltà il sindaco Decaro e in forte imbarazzo i consiglieri del centrodestra e del Movimento 5Stelle, spesso spiazzati dai puntuali approfondimenti politici e tecnici dell'ex presidente del Consiglio comunale.</p></div></div><hr><div class="taf-flop"><a href="https://bari.ilquotidianoitaliano.com/taf/sale-rella-scende-decaro/" title="SALE Di Rella / SCENDE Decaro"><img src="https://bari.ilquotidianoitaliano.com/wp-content/plugins/taf/flop.png" width="60px" alt="flop"/></a><div><h5><a href="https://bari.ilquotidianoitaliano.com/taf/sale-rella-scende-decaro/" title="SALE Di Rella / SCENDE Decaro">Antonio Decaro</a></h5><p>La sua scarsa presenza in città e l'indifferenza verso i problemi delle periferie ha causato la sonora sconfitta del PD a Bari nelle elezioni politiche. La caduta di Renzi rischia di ridurre le già scarse possibilità di rielezione a Sindaco nel 2019.</p></div></div><div class="fb-share-button" data-href="https://bari.ilquotidianoitaliano.com/taf/sale-rella-scende-decaro/" data-layout="link"></div></div></aside><div class="td_block_wrap td_block_16 td_block_widget td_uid_12_5aeea58ec874e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5aeea58ec874e" ><script>var block_td_uid_12_5aeea58ec874e = new tdBlock();
block_td_uid_12_5aeea58ec874e.id = "td_uid_12_5aeea58ec874e";
block_td_uid_12_5aeea58ec874e.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40851","category_ids":"","custom_title":"Consigli per gli acquisti","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5aeea58ec874e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5aeea58ec874e_rand","tdc_css_class_style":"td_uid_12_5aeea58ec874e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5aeea58ec874e.td_column_number = "1";
block_td_uid_12_5aeea58ec874e.block_type = "td_block_16";
block_td_uid_12_5aeea58ec874e.post_count = "4";
block_td_uid_12_5aeea58ec874e.found_posts = "5";
block_td_uid_12_5aeea58ec874e.header_color = "#";
block_td_uid_12_5aeea58ec874e.ajax_pagination_infinite_stop = "";
block_td_uid_12_5aeea58ec874e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_12_5aeea58ec874e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Consigli per gli acquisti</span></h4></div><div id=td_uid_12_5aeea58ec874e class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2018/04/news/la-nazionale-italiana-cuochi-ha-scelto-birra-morena-196631.html/" rel="bookmark" title="Una lucana fa impazzire i cuochi della Nazionale Italiana: è Birra Morena"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/04/nazionale-italiana-cuochi-birra-morena-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/04/nazionale-italiana-cuochi-birra-morena-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/04/nazionale-italiana-cuochi-birra-morena-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Una lucana fa impazzire i cuochi della Nazionale Italiana: è Birra Morena"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2018/04/news/la-nazionale-italiana-cuochi-ha-scelto-birra-morena-196631.html/" rel="bookmark" title="Una lucana fa impazzire i cuochi della Nazionale Italiana: è Birra Morena">Una lucana fa impazzire i cuochi della Nazionale Italiana: è Birra Morena</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/consigli-per-gli-acquisti/" class="td-post-category">Consigli per gli Acquisti</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-20T09:21:18+00:00" >20 Apr 2018</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-196631">301</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2017/07/news/birra-morena-da-record-negli-stati-uniti-medaglia-dargento-agli-open-beer-championship-166693.html/" rel="bookmark" title="Birra Morena da record negli Stati Uniti: medaglia d&#8217;argento agli Open Beer Championship"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/07/20067605_10211754918782365_1182362962_n-1-e1500050758268-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/07/20067605_10211754918782365_1182362962_n-1-e1500050758268-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/07/20067605_10211754918782365_1182362962_n-1-e1500050758268-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Birra Morena da record negli Stati Uniti: medaglia d&#8217;argento agli Open Beer Championship"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2017/07/news/birra-morena-da-record-negli-stati-uniti-medaglia-dargento-agli-open-beer-championship-166693.html/" rel="bookmark" title="Birra Morena da record negli Stati Uniti: medaglia d&#8217;argento agli Open Beer Championship">Birra Morena da record negli Stati Uniti: medaglia d&#8217;argento agli Open Beer Championship</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/consigli-per-gli-acquisti/" class="td-post-category">Consigli per gli Acquisti</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-14T18:46:37+00:00" >14 Lug 2017</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-166693">1915</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2017/04/news/bari-dorato-e-bollente-in-piedi-o-seduti-ghiotto-panzerotto-batte-tutti-155648.html/" rel="bookmark" title="Bari, dorato e bollente: in piedi o seduti &#8220;Ghiotto Panzerotto&#8221; batte tutti"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-20-at-15.23.57-1-100x70.jpeg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-20-at-15.23.57-1-100x70.jpeg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-20-at-15.23.57-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bari, dorato e bollente: in piedi o seduti &#8220;Ghiotto Panzerotto&#8221; batte tutti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2017/04/news/bari-dorato-e-bollente-in-piedi-o-seduti-ghiotto-panzerotto-batte-tutti-155648.html/" rel="bookmark" title="Bari, dorato e bollente: in piedi o seduti &#8220;Ghiotto Panzerotto&#8221; batte tutti">Bari, dorato e bollente: in piedi o seduti &#8220;Ghiotto Panzerotto&#8221; batte tutti</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/consigli-per-gli-acquisti/" class="td-post-category">Consigli per gli Acquisti</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T22:34:38+00:00" >20 Apr 2017</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-155648">10166</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2017/04/news/bari-a-tavola-spopola-lassassina-ghiotto-food-la-brevetta-alle-rape-154317.html/" rel="bookmark" title="Bari, a tavola spopola l&#8217;assassina: Ghiotto food la brevetta alle rape"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/04/IMG-20170410-WA0098-e1491909687571-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/04/IMG-20170410-WA0098-e1491909687571-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/04/IMG-20170410-WA0098-e1491909687571-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bari, a tavola spopola l&#8217;assassina: Ghiotto food la brevetta alle rape"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2017/04/news/bari-a-tavola-spopola-lassassina-ghiotto-food-la-brevetta-alle-rape-154317.html/" rel="bookmark" title="Bari, a tavola spopola l&#8217;assassina: Ghiotto food la brevetta alle rape">Bari, a tavola spopola l&#8217;assassina: Ghiotto food la brevetta alle rape</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/consigli-per-gli-acquisti/" class="td-post-category">Consigli per gli Acquisti</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-11T13:15:35+00:00" >11 Apr 2017</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-154317">6568</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_13_5aeea58ecccdf_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_16 td_block_widget td_uid_14_5aeea58ecce77_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_14_5aeea58ecce77" ><script>var block_td_uid_14_5aeea58ecce77 = new tdBlock();
block_td_uid_14_5aeea58ecce77.id = "td_uid_14_5aeea58ecce77";
block_td_uid_14_5aeea58ecce77.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimi Articoli","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5aeea58ecce77_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5aeea58ecce77_rand","tdc_css_class_style":"td_uid_14_5aeea58ecce77_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5aeea58ecce77.td_column_number = "1";
block_td_uid_14_5aeea58ecce77.block_type = "td_block_16";
block_td_uid_14_5aeea58ecce77.post_count = "4";
block_td_uid_14_5aeea58ecce77.found_posts = "28653";
block_td_uid_14_5aeea58ecce77.header_color = "#";
block_td_uid_14_5aeea58ecce77.ajax_pagination_infinite_stop = "";
block_td_uid_14_5aeea58ecce77.max_num_pages = "7164";
tdBlocksArray.push(block_td_uid_14_5aeea58ecce77);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_14_5aeea58ecce77 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/in-puglia/2018/05/news/brindisi-atterraggio-di-emergenza-per-un-757-198517.html/" rel="bookmark" title="Brindisi, atterraggio d&#8217;emergenza per un volo diretto a Francoforte: tutti salvi"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/07/Aeroporto-brindisi-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/07/Aeroporto-brindisi-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/07/Aeroporto-brindisi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brindisi, atterraggio d&#8217;emergenza per un volo diretto a Francoforte: tutti salvi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/in-puglia/2018/05/news/brindisi-atterraggio-di-emergenza-per-un-757-198517.html/" rel="bookmark" title="Brindisi, atterraggio d&#8217;emergenza per un volo diretto a Francoforte: tutti salvi">Brindisi, atterraggio d&#8217;emergenza per un volo diretto a Francoforte: tutti salvi</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/in-puglia/" class="td-post-category">In Puglia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T08:48:45+00:00" >6 Mag 2018</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-198517">1</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2018/05/news/bitritto-sannicandro-fuori-strada-con-lauto-dopo-la-festa-di-compleanno-quattro-feriti-grave-38enne-198511.html/" rel="bookmark" title="Bitritto-Sannicandro, fuori strada con l&#8217;auto dopo la festa di compleanno: quattro feriti. Grave 38enne"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/incidente-sannicandro-bitritto-e1525583237894-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/incidente-sannicandro-bitritto-e1525583237894-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/incidente-sannicandro-bitritto-e1525583237894-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bitritto-Sannicandro, fuori strada con l&#8217;auto dopo la festa di compleanno: quattro feriti. Grave 38enne"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2018/05/news/bitritto-sannicandro-fuori-strada-con-lauto-dopo-la-festa-di-compleanno-quattro-feriti-grave-38enne-198511.html/" rel="bookmark" title="Bitritto-Sannicandro, fuori strada con l&#8217;auto dopo la festa di compleanno: quattro feriti. Grave 38enne">Bitritto-Sannicandro, fuori strada con l&#8217;auto dopo la festa di compleanno: quattro feriti. Grave 38enne</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T07:08:25+00:00" >6 Mag 2018</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-198511">2819</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cultura-spettacolo/2018/05/news/trani-la-fede-ispira-larte-giovanni-gasparro-dipinge-san-nicola-pellegrino-per-la-chiesa-di-san-francesco-198477.html/" rel="bookmark" title="Trani, la fede ispira l&#8217;arte: Giovanni Gasparro dipinge San Nicola Pellegrino per la Chiesa di San Francesco"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/sddefault-4-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/sddefault-4-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/sddefault-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trani, la fede ispira l&#8217;arte: Giovanni Gasparro dipinge San Nicola Pellegrino per la Chiesa di San Francesco"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cultura-spettacolo/2018/05/news/trani-la-fede-ispira-larte-giovanni-gasparro-dipinge-san-nicola-pellegrino-per-la-chiesa-di-san-francesco-198477.html/" rel="bookmark" title="Trani, la fede ispira l&#8217;arte: Giovanni Gasparro dipinge San Nicola Pellegrino per la Chiesa di San Francesco">Trani, la fede ispira l&#8217;arte: Giovanni Gasparro dipinge San Nicola Pellegrino per la Chiesa di San Francesco</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/cultura-spettacolo/" class="td-post-category">cultura &amp; spettacolo</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-05T21:04:46+00:00" >5 Mag 2018</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-198477">346</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2018/05/news/triggiano-partita-conversione-del-fallacara-da-ospedale-a-riparo-senzatetto-dormono-anche-in-ambulanza-118-198479.html/" rel="bookmark" title="Triggiano, partita conversione del Fallacara: da ospedale a riparo. Senzatetto dormono anche in ambulanza 118"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/maxresdefault-11-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/maxresdefault-11-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/maxresdefault-11-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Triggiano, partita conversione del Fallacara: da ospedale a riparo. Senzatetto dormono anche in ambulanza 118"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2018/05/news/triggiano-partita-conversione-del-fallacara-da-ospedale-a-riparo-senzatetto-dormono-anche-in-ambulanza-118-198479.html/" rel="bookmark" title="Triggiano, partita conversione del Fallacara: da ospedale a riparo. Senzatetto dormono anche in ambulanza 118">Triggiano, partita conversione del Fallacara: da ospedale a riparo. Senzatetto dormono anche in ambulanza 118</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-05T18:59:13+00:00" >5 Mag 2018</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-198479">1518</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_15_5aeea58ee7b38_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_16 td_block_widget td_uid_16_5aeea58ee7cc6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_5aeea58ee7cc6" >
<style>
body .td_uid_16_5aeea58ee7cc6_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_16_5aeea58ee7cc6_rand .td-pulldown-filter-link:hover,
            body .td_uid_16_5aeea58ee7cc6_rand .td-subcat-item a:hover,
            body .td_uid_16_5aeea58ee7cc6_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_16_5aeea58ee7cc6_rand .td_quote_on_blocks,
            body .td_uid_16_5aeea58ee7cc6_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_16_5aeea58ee7cc6_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_16_5aeea58ee7cc6_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_16_5aeea58ee7cc6_rand .td-instagram-user a {
                color: #d29ce2;
            }

            body .td_uid_16_5aeea58ee7cc6_rand .td-next-prev-wrap a:hover,
            body .td_uid_16_5aeea58ee7cc6_rand .td-load-more-wrap a:hover {
                background-color: #d29ce2;
                border-color: #d29ce2;
            }

            body .td_uid_16_5aeea58ee7cc6_rand .block-title > *,
            body .td_uid_16_5aeea58ee7cc6_rand .td-trending-now-title,
            body .td_uid_16_5aeea58ee7cc6_rand .td-read-more a,
            body .td_uid_16_5aeea58ee7cc6_rand .td-weather-information:before,
            body .td_uid_16_5aeea58ee7cc6_rand .td-weather-week:before,
            body .td_uid_16_5aeea58ee7cc6_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_16_5aeea58ee7cc6_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_16_5aeea58ee7cc6_rand .td-post-category,
            body .td_uid_16_5aeea58ee7cc6_rand .td-post-category:hover {
                background-color: #d29ce2;
            }
            body .td-footer-wrapper .td_uid_16_5aeea58ee7cc6_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_16_5aeea58ee7cc6_rand .block-title {
                border-color: #d29ce2;
            }
</style><script>var block_td_uid_16_5aeea58ee7cc6 = new tdBlock();
block_td_uid_16_5aeea58ee7cc6.id = "td_uid_16_5aeea58ee7cc6";
block_td_uid_16_5aeea58ee7cc6.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18460","category_ids":"","custom_title":"BLOG","custom_url":"https:\/\/bari.ilquotidianoitaliano.com\/category\/blog\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#d29ce2","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_5aeea58ee7cc6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5aeea58ee7cc6_rand","tdc_css_class_style":"td_uid_16_5aeea58ee7cc6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5aeea58ee7cc6.td_column_number = "1";
block_td_uid_16_5aeea58ee7cc6.block_type = "td_block_16";
block_td_uid_16_5aeea58ee7cc6.post_count = "2";
block_td_uid_16_5aeea58ee7cc6.found_posts = "123";
block_td_uid_16_5aeea58ee7cc6.header_color = "#d29ce2";
block_td_uid_16_5aeea58ee7cc6.ajax_pagination_infinite_stop = "";
block_td_uid_16_5aeea58ee7cc6.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_16_5aeea58ee7cc6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://bari.ilquotidianoitaliano.com/category/blog/" class="td-pulldown-size">BLOG</a></h4></div><div id=td_uid_16_5aeea58ee7cc6 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/blog/2018/04/news/mercoledi-da-leone-il-debito-pubblico-non-sara-mai-estinto-come-quello-degli-altri-paesi-196340.html/" rel="bookmark" title="Mercoledì da Leone, il debito pubblico non sarà mai estinto. Come quello degli altri Paesi"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/04/maxresdefault-43-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/04/maxresdefault-43-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/04/maxresdefault-43-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mercoledì da Leone, il debito pubblico non sarà mai estinto. Come quello degli altri Paesi"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/blog/2018/04/news/mercoledi-da-leone-il-debito-pubblico-non-sara-mai-estinto-come-quello-degli-altri-paesi-196340.html/" rel="bookmark" title="Mercoledì da Leone, il debito pubblico non sarà mai estinto. Come quello degli altri Paesi">Mercoledì da Leone, il debito pubblico non sarà mai estinto. Come quello degli altri Paesi</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/blog/" class="td-post-category">Blog</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-18T11:51:21+00:00" >18 Apr 2018</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-196340">306</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/blog/2018/03/news/un-mercoledi-da-leone-conti-pubblici-italia-meglio-di-germania-e-stati-uniti-194157.html/" rel="bookmark" title="Un mercoledì da Leone, conti pubblici: Italia meglio di Germania e Stati Uniti"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/03/maxresdefault-78-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/03/maxresdefault-78-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/03/maxresdefault-78-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un mercoledì da Leone, conti pubblici: Italia meglio di Germania e Stati Uniti"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/blog/2018/03/news/un-mercoledi-da-leone-conti-pubblici-italia-meglio-di-germania-e-stati-uniti-194157.html/" rel="bookmark" title="Un mercoledì da Leone, conti pubblici: Italia meglio di Germania e Stati Uniti">Un mercoledì da Leone, conti pubblici: Italia meglio di Germania e Stati Uniti</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/blog/" class="td-post-category">Blog</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T11:40:51+00:00" >31 Mar 2018</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-194157">463</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://bari.ilquotidianoitaliano.com/"><img class="td-retina-data" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo.png" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo-retina-300x99.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Il Quotidiano Italiano Bari - Il giornale della tua città</br>
il sito di riferimento per essere sempre aggiornato su politica, cronaca, costume e attualità.</br>
<a href="//www.iubenda.com/privacy-policy/8202656" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><div class="footer-email-wrap">Contattaci: <a href="mailto:bari@ilquotidianoitaliano.it">bari@ilquotidianoitaliano.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlQuotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCSokCsyDWqFhGnh7B_jBqpw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017 - Il Quotidiano Italiano, viale J.F. Kennedy 91, 70124 Bari (BA). Tutti i diritti riservati.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2018/05/news/bitritto-sannicandro-fuori-strada-con-lauto-dopo-la-festa-di-compleanno-quattro-feriti-grave-38enne-198511.html/" rel="bookmark" title="Bitritto-Sannicandro, fuori strada con l&#8217;auto dopo la festa di compleanno: quattro feriti. Grave 38enne"><img width="324" height="160" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/incidente-sannicandro-bitritto-e1525583237894-324x160.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/incidente-sannicandro-bitritto-e1525583237894-324x160.jpg 324w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/05/incidente-sannicandro-bitritto-e1525583237894-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Bitritto-Sannicandro, fuori strada con l&#8217;auto dopo la festa di compleanno: quattro feriti. Grave 38enne"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2018/05/news/bitritto-sannicandro-fuori-strada-con-lauto-dopo-la-festa-di-compleanno-quattro-feriti-grave-38enne-198511.html/" rel="bookmark" title="Bitritto-Sannicandro, fuori strada con l&#8217;auto dopo la festa di compleanno: quattro feriti. Grave 38enne">Bitritto-Sannicandro, fuori strada con l&#8217;auto dopo la festa di compleanno: quattro feriti. Grave 38enne</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://bari.ilquotidianoitaliano.com/author/antonio_loconte/">Antonio Loconte</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T07:08:25+00:00" >6 Mag 2018</time></span>                <div class="td-module-comments"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2018/05/news/bitritto-sannicandro-fuori-strada-con-lauto-dopo-la-festa-di-compleanno-quattro-feriti-grave-38enne-198511.html/#respond">0</a></div>            </div>
        	<div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-198511">2819</span></div>            		<div class="facebook-share">
	<a class="mini_s fb" target="_blank" href="http://www.facebook.com/sharer.php?u=https://bari.ilquotidianoitaliano.com/cronaca/2018/05/news/bitritto-sannicandro-fuori-strada-con-lauto-dopo-la-festa-di-compleanno-quattro-feriti-grave-38enne-198511.html/">
		<i class="td-icon-facebook"></i>
	</a>
	<span class="fb-shares">115</span>	</div>
	 		</div>

            <div class="td-excerpt">
                L'uomo era al volante dell'auto al cui interno si trovavano anche sua madre, la compagna e la figlia. L'auto ha sfondato il guardrail intorno alle 5.15.             </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5aeea58f0ed44
    -->

    <link rel='stylesheet' id='vie-style-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/videoevidenza/vie.css' type='text/css' media='all' />
<link rel='stylesheet' id='taf-style-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/taf/taf.css' type='text/css' media='all' />
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bari.ilquotidianoitaliano.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<script>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</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[198517]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aeea58f0fec1"></textarea>
						<div id="td_live_css_uid_1_5aeea58f0fec1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5aeea58f0fec1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5aeea58f0fec1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.526 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-05-06 08:49:51 -->

<!-- super cache -->