<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Scontro auto-moto nel Leccese, muore centauro 54enne di Martano: grave la donna che viaggiava con lui</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://bari.ilquotidianoitaliano.com/xmlrpc.php" />
    <meta name="propeller" content="b525da44e41f99380156b5e15c31905b">
    <script data-cfasync="false" async src="https://ads.talkscreativity.com/assets/publisher/ilquotidianoitaliano/init.js"></script>
    <link rel="stylesheet" id="wp-forecast-css" href="https://bari.ilquotidianoitaliano.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<meta property="og:image" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/118-ambulanza.jpeg" /><link rel="icon" type="image/png" href="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_fiveicon_trasnparent_bianco.png"><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scontro auto-moto nel Leccese, muore centauro 54enne di Martano: grave la donna che viaggiava con lui" />
<meta property="og:description" content="Nulla da fare per l&#039;uomo, gravemente ferita anche la passeggera della motocicletta di grossa cilindrata. I Carabinieri stanno cercando di ricostruire la dinamica dell&#039;impatto con una Punto sulla strada che collega Borgagne e Torre Sant&#039;Andrea, nei pressi di Melendugno." />
<meta property="og:url" content="https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/" />
<meta property="og:site_name" content="Edizione di BARI - Il quotidiano italiano" />
<meta property="article:tag" content="118" />
<meta property="article:tag" content="auto" />
<meta property="article:tag" content="carabinieri" />
<meta property="article:tag" content="incidente" />
<meta property="article:tag" content="mortale" />
<meta property="article:tag" content="moto" />
<meta property="article:tag" content="schianto" />
<meta property="article:tag" content="scontro" />
<meta property="article:section" content="In Puglia" />
<meta property="article:published_time" content="2020-08-01T20:39:31+02:00" />
<meta property="og:image" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/118-ambulanza.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="Edizione di BARI - Il quotidiano italiano" />
<meta name="twitter:title" content="Scontro auto-moto nel Leccese, muore centauro 54enne di Martano: grave la donna che viaggiava con lui" />
<meta name="twitter:description" content="Nulla da fare per l&#039;uomo, gravemente ferita anche la passeggera della motocicletta di grossa cilindrata. I Carabinieri stanno cercando di ricostruire la dinamica dell&#039;impatto con una Punto sulla strada che collega Borgagne e Torre Sant&#039;Andrea, nei pressi di Melendugno." />
<meta name="twitter:url" content="https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/" />

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nulla da fare per l&#039;uomo, gravemente ferita anche la passeggera della motocicletta di grossa cilindrata. I Carabinieri stanno cercando di ricostruire la dinamica dell&#039;impatto con una Punto sulla strada che collega Borgagne e Torre Sant&#039;Andrea, nei pressi di Melendugno."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scontro auto-moto nel Leccese, muore centauro 54enne di Martano: grave la donna che viaggiava con lui" />
<meta property="og:description" content="Nulla da fare per l&#039;uomo, gravemente ferita anche la passeggera della motocicletta di grossa cilindrata. I Carabinieri stanno cercando di ricostruire la dinamica dell&#039;impatto con una Punto sulla strada che collega Borgagne e Torre Sant&#039;Andrea, nei pressi di Melendugno." />
<meta property="og:url" content="https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/" />
<meta property="og:site_name" content="Edizione di BARI - Il quotidiano italiano" />
<meta property="article:author" content="https://www.facebook.com/IlQuotidiano/?ref=hl" />
<meta property="article:tag" content="118" />
<meta property="article:tag" content="auto" />
<meta property="article:tag" content="carabinieri" />
<meta property="article:tag" content="incidente" />
<meta property="article:tag" content="mortale" />
<meta property="article:tag" content="moto" />
<meta property="article:tag" content="schianto" />
<meta property="article:tag" content="scontro" />
<meta property="article:section" content="In Puglia" />
<meta property="article:published_time" content="2020-08-01T18:39:31+00:00" />
<meta property="og:image" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/118-ambulanza.jpeg" />
<meta property="og:image:secure_url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/118-ambulanza.jpeg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1125" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bari.ilquotidianoitaliano.com/#website","url":"https://bari.ilquotidianoitaliano.com/","name":"Edizione di BARI - Il quotidiano italiano","inLanguage":"it-IT","description":"Bari in anteprima","potentialAction":{"@type":"SearchAction","target":"https://bari.ilquotidianoitaliano.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/#primaryimage","inLanguage":"it-IT","url":"https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/118-ambulanza.jpeg","width":2000,"height":1125},{"@type":"WebPage","@id":"https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/#webpage","url":"https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/","name":"Scontro auto-moto nel Leccese, muore centauro 54enne di Martano: grave la donna che viaggiava con lui","isPartOf":{"@id":"https://bari.ilquotidianoitaliano.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/#primaryimage"},"datePublished":"2020-08-01T18:39:31+00:00","dateModified":"2020-08-01T18:39:31+00:00","author":{"@id":"https://bari.ilquotidianoitaliano.com/#/schema/person/fd418bcecc7d6e61bfcc1afb43a7d0b1"},"description":"Nulla da fare per l'uomo, gravemente ferita anche la passeggera della motocicletta di grossa cilindrata. I Carabinieri stanno cercando di ricostruire la dinamica dell'impatto con una Punto sulla strada che collega Borgagne e Torre Sant'Andrea, nei pressi di Melendugno."},{"@type":["Person"],"@id":"https://bari.ilquotidianoitaliano.com/#/schema/person/fd418bcecc7d6e61bfcc1afb43a7d0b1","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://bari.ilquotidianoitaliano.com/#authorlogo","inLanguage":"it-IT","url":"https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_fiveicon_trasnparent_bianco.png","caption":"La Redazione"},"sameAs":["https://www.facebook.com/IlQuotidiano/?ref=hl"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Edizione di BARI - Il quotidiano italiano &raquo; Feed" href="https://bari.ilquotidianoitaliano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Edizione di BARI - Il quotidiano italiano &raquo; Feed dei commenti" href="https://bari.ilquotidianoitaliano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Edizione di BARI - Il quotidiano italiano &raquo; Scontro auto-moto nel Leccese, muore centauro 54enne di Martano: grave la donna che viaggiava con lui Feed dei commenti" href="https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bari.ilquotidianoitaliano.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://bari.ilquotidianoitaliano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bari.ilquotidianoitaliano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bari.ilquotidianoitaliano.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bari.ilquotidianoitaliano.com/?p=282183' />
<link rel="alternate" type="application/json+oembed" href="https://bari.ilquotidianoitaliano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fin-puglia%2F2020%2F08%2Fnews%2Fscontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bari.ilquotidianoitaliano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fin-puglia%2F2020%2F08%2Fnews%2Fscontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/bari.ilquotidianoitaliano.com\/wp-admin\/","wpRestNonce":"9ad55a5c90","wpRestUrl":"https:\/\/bari.ilquotidianoitaliano.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/news\/%postname%-%post_id%.html\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/bari.ilquotidianoitaliano.com\/wp-admin\/admin-ajax.php","essb3_nonce":"fa40a90550","essb3_plugin_url":"https:\/\/bari.ilquotidianoitaliano.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/bari.ilquotidianoitaliano.com\/","essb3_postfloat_stay":false,"post_id":282183,"facebook_client":true,"facebook_post_url":"https:\/\/bari.ilquotidianoitaliano.com\/in-puglia\/2020\/08\/news\/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html\/","facebook_post_recovery_url":"http:\/\/bari.ilquotidianoitaliano.com\/in-puglia\/2020\/08\/news\/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html\/"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/bari.ilquotidianoitaliano.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/bari.ilquotidianoitaliano.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#be1622";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdsDateFormat="l, j F Y - ";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-160251569-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-160251569-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51676460-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51676460-2');
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-282183 single-format-standard scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui global-block-template-1 single_template_13 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlQuotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCSokCsyDWqFhGnh7B_jBqpw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-174916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-174916"><a href="https://bari.ilquotidianoitaliano.com/">Home</a></li>
<li id="menu-item-57475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57475"><a href="https://bari.ilquotidianoitaliano.com/category/attualita/">Attualità</a></li>
<li id="menu-item-57476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57476"><a href="https://bari.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-60475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60475"><a href="https://bari.ilquotidianoitaliano.com/category/lavoroeconomia/">Economia &#038; Lavoro</a></li>
<li id="menu-item-57480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57480"><a href="https://bari.ilquotidianoitaliano.com/category/politica-2/">Politica</a></li>
<li id="menu-item-57479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57479"><a href="https://bari.ilquotidianoitaliano.com/category/sport/">Sport</a></li>
<li id="menu-item-57477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57477"><a href="https://bari.ilquotidianoitaliano.com/category/cultura-spettacolo/">cultura &#038; spettacolo</a></li>
<li id="menu-item-57496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57496"><a href="https://bari.ilquotidianoitaliano.com/category/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://bari.ilquotidianoitaliano.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                sabato, 1 Agosto 2020 - 
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-pagine-istituzionali" class="top-header-menu"><li id="menu-item-29073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29073"><a href="https://bari.ilquotidianoitaliano.com/redazione/">Redazione</a></li>
<li id="menu-item-29072" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29072"><a href="https://bari.ilquotidianoitaliano.com/contatti/">Contatti</a></li>
<li id="menu-item-175786" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175786"><a href="https://ilquotidianoitaliano.com">Il Quotidiano Italiano &#8211; Nazionale</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://bari.ilquotidianoitaliano.com/">
            <img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_mobile_2.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
            <span class="td-visual-hidden">Edizione di BARI &#8211; Il quotidiano italiano</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f25b6ed9ce05_rand td_block_template_1"><div class="td-all-devices">
    <div id="T_1"></div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://bari.ilquotidianoitaliano.com/">
			<img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_mobile_2.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_mobile_2.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://bari.ilquotidianoitaliano.com/">
			<img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_mobile_2.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
		</a>
	    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-174916"><a href="https://bari.ilquotidianoitaliano.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57475"><a href="https://bari.ilquotidianoitaliano.com/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57476"><a href="https://bari.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60475"><a href="https://bari.ilquotidianoitaliano.com/category/lavoroeconomia/">Economia &#038; Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57480"><a href="https://bari.ilquotidianoitaliano.com/category/politica-2/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57479"><a href="https://bari.ilquotidianoitaliano.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57477"><a href="https://bari.ilquotidianoitaliano.com/category/cultura-spettacolo/">cultura &#038; spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57496"><a href="https://bari.ilquotidianoitaliano.com/category/video/">Video</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://bari.ilquotidianoitaliano.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-282183" class="post-282183 post type-post status-publish format-standard has-post-thumbnail hentry category-in-puglia tag-16687 tag-auto tag-carabinieri tag-incidente tag-mortale tag-moto tag-schianto tag-scontro" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://bari.ilquotidianoitaliano.com/category/in-puglia/">In Puglia</a></li></ul>                            <h1 class="entry-title">Scontro auto-moto nel Leccese, muore centauro 54enne di Martano: grave la donna che viaggiava con lui</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://bari.ilquotidianoitaliano.com/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T20:39:31+00:00" >1 Ago 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-282183">0</span></div>                                <div class="td-post-comments"><a href="https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="696" height="392" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/118-ambulanza-696x392.jpeg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/118-ambulanza-696x392.jpeg 696w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/118-ambulanza-300x169.jpeg 300w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/118-ambulanza-1024x576.jpeg 1024w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/118-ambulanza-768x432.jpeg 768w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/118-ambulanza-1536x864.jpeg 1536w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/118-ambulanza-1068x601.jpeg 1068w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/118-ambulanza-747x420.jpeg 747w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/118-ambulanza.jpeg 2000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="118 ambulanza"/></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5f25b6edb0460_rand td_block_template_1"></div>
<div class="td-all-devices">
    <div id="C_1"></div>
</div></div><p>Un tragico incidente stradale si è verificato sulla strada che collega Borgagne e Torre Sant&#8217;Andrea, nei pressi della marina di Melendugno in provincia di Lecce. Un uomo e una donna che viaggiavano a bordo di una moto di grossa cilindrata si sono scontrati con una Fiat Punto, guidata da una donna.</p>
<p>Nell&#8217;impatto il motociclista, un 54enne originario di Martano, ha perso la vita, ferita gravemente la passeggera della motocicletta. Sul posto è intervenuto il personale sanitario del 118, ma per il 54enne non c&#8217;è stato nulla da fare. La dinamica dei fatti è ancora al vaglio dei Carabinieri.</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_1810999510 print-no" id="essb_displayed_bottom_1810999510" data-essb-postid="282183" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/" data-essb-twitter-url="https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/" data-essb-instance="1810999510"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/&t=Scontro auto-moto nel Leccese, muore centauro 54enne di Martano: grave la donna che viaggiava con lui" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/&t=Scontro auto-moto nel Leccese, muore centauro 54enne di Martano: grave la donna che viaggiava con lui&#39;,&#39;facebook&#39;,&#39;1810999510&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_right" data-cnt="0" data-cnt-short="0">0</span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Scontro auto-moto nel Leccese, muore centauro 54enne di Martano: grave la donna che viaggiava con lui&amp;url=https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/&amp;counturl=https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/&#39;,&#39;twitter&#39;,&#39;1810999510&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_right" data-cnt="0" data-cnt-short="0">0</span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Scontro%20auto-moto%20nel%20Leccese%2C%20muore%20centauro%2054enne%20di%20Martano%3A%20grave%20la%20donna%20che%20viaggiava%20con%20lui%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fin-puglia%2F2020%2F08%2Fnews%2Fscontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '1810999510', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;1810999510&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="fb-messenger://share/?link=https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/" title="" onclick="essb.fbmessenger('1716174748705160', 'https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/', '1810999510'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_telegram nolightbox essb_after_more"> <a href="tg://msg?text=Scontro%20auto-moto%20nel%20Leccese%2C%20muore%20centauro%2054enne%20di%20Martano%3A%20grave%20la%20donna%20che%20viaggiava%20con%20lui%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fin-puglia%2F2020%2F08%2Fnews%2Fscontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html%2F" title="" onclick="essb.tracking_only('', 'telegram', '1810999510', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_sms nolightbox essb_after_more"> <a href="sms:&body=Scontro%20auto-moto%20nel%20Leccese%2C%20muore%20centauro%2054enne%20di%20Martano%3A%20grave%20la%20donna%20che%20viaggiava%20con%20lui%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fin-puglia%2F2020%2F08%2Fnews%2Fscontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html%2F" title="" onclick="essb.window(&#39;sms:&body=Scontro%20auto-moto%20nel%20Leccese%2C%20muore%20centauro%2054enne%20di%20Martano%3A%20grave%20la%20donna%20che%20viaggiava%20con%20lui%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fin-puglia%2F2020%2F08%2Fnews%2Fscontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html%2F&#39;,&#39;sms&#39;,&#39;1810999510&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;1810999510&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div><div class="td-a-rec td-a-rec-id-content_inline  td_uid_4_5f25b6edb0489_rand td_block_template_1"><div class="td-all-devices">
    <div id="C_2"></div>
</div>
<div class="td-all-devices">
    <div id="O_PLAYER_INREAD"></div>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/118/">118</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/auto/">auto</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/carabinieri/">carabinieri</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/incidente/">incidente</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/mortale/">mortale</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/moto/">moto</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/schianto/">schianto</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/scontro/">scontro</a></li></ul>            </div>

                                    <div class="author-box-wrap"><a href="https://bari.ilquotidianoitaliano.com/author/la-redazione/"><img src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_fiveicon_trasnparent_bianco-150x150.png" width="96" height="96" alt="La Redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://bari.ilquotidianoitaliano.com/author/la-redazione/">La Redazione</a></span></div><div class="td-author-url"><a href="http://bari.ilquotidianoitaliano.it/">http://bari.ilquotidianoitaliano.it/</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlQuotidiano/?ref=hl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2020-08-01T20:39:31+00:00"><meta itemprop="dateModified" content="2020-08-01T20:39:31+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png"></span><meta itemprop="name" content="Edizione di BARI - Il quotidiano italiano"></span><meta itemprop="headline " content="Scontro auto-moto nel Leccese, muore centauro 54enne di Martano: grave la donna che viaggiava con lui"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/118-ambulanza.jpeg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1125"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5f25b6edb0a2e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5f25b6edb0a2e" ><script>var block_td_uid_5_5f25b6edb0a2e = new tdBlock();
block_td_uid_5_5f25b6edb0a2e.id = "td_uid_5_5f25b6edb0a2e";
block_td_uid_5_5f25b6edb0a2e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_5_5f25b6edb0a2e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5f25b6edb0a2e_rand","tdc_css_class_style":"td_uid_5_5f25b6edb0a2e_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":282183,"live_filter_cur_post_author":"306","block_template_id":""}';
block_td_uid_5_5f25b6edb0a2e.td_column_number = "3";
block_td_uid_5_5f25b6edb0a2e.block_type = "td_block_related_posts";
block_td_uid_5_5f25b6edb0a2e.post_count = "3";
block_td_uid_5_5f25b6edb0a2e.found_posts = "6319";
block_td_uid_5_5f25b6edb0a2e.header_color = "";
block_td_uid_5_5f25b6edb0a2e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f25b6edb0a2e.max_num_pages = "2107";
tdBlocksArray.push(block_td_uid_5_5f25b6edb0a2e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5f25b6edbc20c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5f25b6edb0a2e" href="#">ARTICOLI CORRELATI</a><a id="td_uid_7_5f25b6edbc210" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5f25b6edb0a2e" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_5_5f25b6edb0a2e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/08/news/bari-auto-si-ribalta-nello-schianto-a-torre-a-mare-un-ferito-traffico-a-rilento-e-code-sulla-ss16-in-direzione-sud-282177.html/" rel="bookmark" title="Bari, auto si ribalta nello schianto a Torre a Mare: un ferito. Traffico a rilento e code sulla ss16 in entrambe le direzioni"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/08/incidente-1-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/08/incidente-1-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/08/incidente-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bari, auto si ribalta nello schianto a Torre a Mare: un ferito. Traffico a rilento e code sulla ss16 in entrambe le direzioni"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/08/news/bari-auto-si-ribalta-nello-schianto-a-torre-a-mare-un-ferito-traffico-a-rilento-e-code-sulla-ss16-in-direzione-sud-282177.html/" rel="bookmark" title="Bari, auto si ribalta nello schianto a Torre a Mare: un ferito. Traffico a rilento e code sulla ss16 in entrambe le direzioni">Bari, auto si ribalta nello schianto a Torre a Mare: un ferito. Traffico a rilento e code sulla ss16 in entrambe le direzioni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/08/news/bari-tentano-di-rubare-nellabitacolo-di-una-macchina-davanti-al-poliziotto-in-borghese-pregiudicati-bloccati-durante-la-fuga-282118.html/" rel="bookmark" title="Bari, tentano di rubare nell&#8217;abitacolo di una macchina davanti al poliziotto in borghese: pregiudicati bloccati durante la fuga"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/05/polizia-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/05/polizia-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/05/polizia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bari, tentano di rubare nell&#8217;abitacolo di una macchina davanti al poliziotto in borghese: pregiudicati bloccati durante la fuga"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/08/news/bari-tentano-di-rubare-nellabitacolo-di-una-macchina-davanti-al-poliziotto-in-borghese-pregiudicati-bloccati-durante-la-fuga-282118.html/" rel="bookmark" title="Bari, tentano di rubare nell&#8217;abitacolo di una macchina davanti al poliziotto in borghese: pregiudicati bloccati durante la fuga">Bari, tentano di rubare nell&#8217;abitacolo di una macchina davanti al poliziotto in borghese: pregiudicati bloccati durante la fuga</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/san-severo-esplosione-nella-fabbrica-di-fuochi-dartificio-due-operai-feriti-indagano-i-carabinieri-282091.html/" rel="bookmark" title="San Severo, esplosione nella fabbrica di fuochi d&#8217;artificio: due operai feriti. Indagano i Carabinieri"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/05/vigili-del-fuoco-2-2-2-e1493896920374-218x150.jpeg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/05/vigili-del-fuoco-2-2-2-e1493896920374-218x150.jpeg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/05/vigili-del-fuoco-2-2-2-e1493896920374-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="San Severo, esplosione nella fabbrica di fuochi d&#8217;artificio: due operai feriti. Indagano i Carabinieri"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/san-severo-esplosione-nella-fabbrica-di-fuochi-dartificio-due-operai-feriti-indagano-i-carabinieri-282091.html/" rel="bookmark" title="San Severo, esplosione nella fabbrica di fuochi d&#8217;artificio: due operai feriti. Indagano i Carabinieri">San Severo, esplosione nella fabbrica di fuochi d&#8217;artificio: due operai feriti. Indagano i Carabinieri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f25b6edb0a2e" data-td_block_id="td_uid_5_5f25b6edb0a2e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f25b6edb0a2e" data-td_block_id="td_uid_5_5f25b6edb0a2e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://bari.ilquotidianoitaliano.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='282183' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d2b1e0642a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="161"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget-odd widget-first widget-1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://bari.ilquotidianoitaliano.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
    </div>
</form></aside><aside class="widget_text td_block_template_1 widget-even widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="D_1"></div></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_9_5f25b6edbfa34_rand td_block_template_1"><div class="td-all-devices">
    <div id="D_2"></div>
</div></div><div class="td_block_wrap td_block_16 td_block_widget td_uid_10_5f25b6edbfaf7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5f25b6edbfaf7" ><script>var block_td_uid_10_5f25b6edbfaf7 = new tdBlock();
block_td_uid_10_5f25b6edbfaf7.id = "td_uid_10_5f25b6edbfaf7";
block_td_uid_10_5f25b6edbfaf7.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40851","category_ids":"","custom_title":"Consigli per gli acquisti","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5f25b6edbfaf7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5f25b6edbfaf7_rand","tdc_css_class_style":"td_uid_10_5f25b6edbfaf7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5f25b6edbfaf7.td_column_number = "1";
block_td_uid_10_5f25b6edbfaf7.block_type = "td_block_16";
block_td_uid_10_5f25b6edbfaf7.post_count = "1";
block_td_uid_10_5f25b6edbfaf7.found_posts = "14";
block_td_uid_10_5f25b6edbfaf7.header_color = "#";
block_td_uid_10_5f25b6edbfaf7.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f25b6edbfaf7.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_10_5f25b6edbfaf7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Consigli per gli acquisti</span></h4></div><div id=td_uid_10_5f25b6edbfaf7 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2020/07/news/bari-arriva-la-500e-presentata-in-anteprima-da-autoclub-la-piccola-elettrica-di-casa-fiat-281635.html/" rel="bookmark" title="Bari, arriva la 500e: presentata in anteprima da Autoclub la piccola elettrica di casa Fiat"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/500BEV0747B-1050x551-1-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/500BEV0747B-1050x551-1-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/500BEV0747B-1050x551-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bari, arriva la 500e: presentata in anteprima da Autoclub la piccola elettrica di casa Fiat"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2020/07/news/bari-arriva-la-500e-presentata-in-anteprima-da-autoclub-la-piccola-elettrica-di-casa-fiat-281635.html/" rel="bookmark" title="Bari, arriva la 500e: presentata in anteprima da Autoclub la piccola elettrica di casa Fiat">Bari, arriva la 500e: presentata in anteprima da Autoclub la piccola elettrica di casa Fiat</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/consigli-per-gli-acquisti/" class="td-post-category">Consigli per gli Acquisti</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T09:46:16+00:00" >28 Lug 2020</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-281635">303</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_11_5f25b6edc03e9_rand td_block_template_1"><div class="td-all-devices">
    <div id="D_2"></div>
</div></div><div class="td_block_wrap td_block_16 td_block_widget td_uid_12_5f25b6edc0451_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5f25b6edc0451" ><script>var block_td_uid_12_5f25b6edc0451 = new tdBlock();
block_td_uid_12_5f25b6edc0451.id = "td_uid_12_5f25b6edc0451";
block_td_uid_12_5f25b6edc0451.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimi Articoli","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5f25b6edc0451_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5f25b6edc0451_rand","tdc_css_class_style":"td_uid_12_5f25b6edc0451_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5f25b6edc0451.td_column_number = "1";
block_td_uid_12_5f25b6edc0451.block_type = "td_block_16";
block_td_uid_12_5f25b6edc0451.post_count = "4";
block_td_uid_12_5f25b6edc0451.found_posts = "41597";
block_td_uid_12_5f25b6edc0451.header_color = "#";
block_td_uid_12_5f25b6edc0451.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f25b6edc0451.max_num_pages = "10400";
tdBlocksArray.push(block_td_uid_12_5f25b6edc0451);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_12_5f25b6edc0451 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/" rel="bookmark" title="Scontro auto-moto nel Leccese, muore centauro 54enne di Martano: grave la donna che viaggiava con lui"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/118-ambulanza-100x70.jpeg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/118-ambulanza-100x70.jpeg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/118-ambulanza-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Scontro auto-moto nel Leccese, muore centauro 54enne di Martano: grave la donna che viaggiava con lui"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/in-puglia/2020/08/news/scontro-auto-moto-nel-leccese-muore-centauro-54enne-di-martano-grave-la-donna-che-viaggiava-con-lui-282183.html/" rel="bookmark" title="Scontro auto-moto nel Leccese, muore centauro 54enne di Martano: grave la donna che viaggiava con lui">Scontro auto-moto nel Leccese, muore centauro 54enne di Martano: grave la donna che viaggiava con lui</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/in-puglia/" class="td-post-category">In Puglia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T20:39:31+00:00" >1 Ago 2020</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-282183">0</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/08/news/bari-auto-si-ribalta-nello-schianto-a-torre-a-mare-un-ferito-traffico-a-rilento-e-code-sulla-ss16-in-direzione-sud-282177.html/" rel="bookmark" title="Bari, auto si ribalta nello schianto a Torre a Mare: un ferito. Traffico a rilento e code sulla ss16 in entrambe le direzioni"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/08/incidente-1-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/08/incidente-1-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/08/incidente-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bari, auto si ribalta nello schianto a Torre a Mare: un ferito. Traffico a rilento e code sulla ss16 in entrambe le direzioni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/08/news/bari-auto-si-ribalta-nello-schianto-a-torre-a-mare-un-ferito-traffico-a-rilento-e-code-sulla-ss16-in-direzione-sud-282177.html/" rel="bookmark" title="Bari, auto si ribalta nello schianto a Torre a Mare: un ferito. Traffico a rilento e code sulla ss16 in entrambe le direzioni">Bari, auto si ribalta nello schianto a Torre a Mare: un ferito. Traffico a rilento e code sulla ss16...</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T20:18:50+00:00" >1 Ago 2020</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-282177">350</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/08/news/bari-percorre-in-sella-contromano-la-ss16-immortalato-ciclista-folle-foto-282144.html/" rel="bookmark" title="Bari, percorre in sella contromano la ss16: immortalato ciclista folle &#8211; FOTO"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/08/vlcsnap-2020-08-01-12h49m52s496-100x70.png" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/08/vlcsnap-2020-08-01-12h49m52s496-100x70.png 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/08/vlcsnap-2020-08-01-12h49m52s496-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bari, percorre in sella contromano la ss16: immortalato ciclista folle &#8211; FOTO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/08/news/bari-percorre-in-sella-contromano-la-ss16-immortalato-ciclista-folle-foto-282144.html/" rel="bookmark" title="Bari, percorre in sella contromano la ss16: immortalato ciclista folle &#8211; FOTO">Bari, percorre in sella contromano la ss16: immortalato ciclista folle &#8211; FOTO</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T14:06:09+00:00" >1 Ago 2020</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-282144">979</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/08/news/monopoli-controlli-sulla-movida-notturna-16-denunce-in-tre-scoperti-a-guidare-ubriachi-282163.html/" rel="bookmark" title="Monopoli, controlli sulla movida notturna: 16 denunce. In tre scoperti a guidare ubriachi"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/08/Monopoli-stradale-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/08/Monopoli-stradale-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/08/Monopoli-stradale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Monopoli, controlli sulla movida notturna: 16 denunce. In tre scoperti a guidare ubriachi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/08/news/monopoli-controlli-sulla-movida-notturna-16-denunce-in-tre-scoperti-a-guidare-ubriachi-282163.html/" rel="bookmark" title="Monopoli, controlli sulla movida notturna: 16 denunce. In tre scoperti a guidare ubriachi">Monopoli, controlli sulla movida notturna: 16 denunce. In tre scoperti a guidare ubriachi</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T13:43:37+00:00" >1 Ago 2020</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-282163">360</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_13_5f25b6edc1b2d_rand td_block_template_1"><div class="td-all-devices">
    <div id="C_1"></div>
</div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_14_5f25b6edc1cb7_rand td_block_template_1"><div class="td-all-devices">
    <div id="F_M"></div>
</div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://bari.ilquotidianoitaliano.com/"><img class="td-retina-data" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_mobile_2.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Il Quotidiano Italiano Bari - Il giornale della tua città</br>
il sito di riferimento per essere sempre aggiornato su politica, cronaca, costume e attualità.</br>
<a href="//www.iubenda.com/privacy-policy/8202656" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#dbb9baa9b29bb2b7aaaeb4afb2bfb2bab5b4b2afbab7b2bab5b4f5b2af"><span class="__cf_email__" data-cfemail="6b090a19022b02071a1e041f020f020a0504021f0a07020a050445021f">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlQuotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCSokCsyDWqFhGnh7B_jBqpw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; MM Communication SRL Via Cardinale Agostino Ciasca, 9 70124 BARI | C/O Studio Mazzilli P.iva: 08412200720 | Rea 62.4988 | <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bdd0d093ded2d0d0c8d3d4dedcc9d4d2d3fdcdd8de93d4c9">[email&#160;protected]</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/08/news/bari-auto-si-ribalta-nello-schianto-a-torre-a-mare-un-ferito-traffico-a-rilento-e-code-sulla-ss16-in-direzione-sud-282177.html/" rel="bookmark" title="Bari, auto si ribalta nello schianto a Torre a Mare: un ferito. Traffico a rilento e code sulla ss16 in entrambe le direzioni"><img width="324" height="160" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/08/incidente-1-324x160.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/08/incidente-1-324x160.jpg 324w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/08/incidente-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Bari, auto si ribalta nello schianto a Torre a Mare: un ferito. Traffico a rilento e code sulla ss16 in entrambe le direzioni"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/08/news/bari-auto-si-ribalta-nello-schianto-a-torre-a-mare-un-ferito-traffico-a-rilento-e-code-sulla-ss16-in-direzione-sud-282177.html/" rel="bookmark" title="Bari, auto si ribalta nello schianto a Torre a Mare: un ferito. Traffico a rilento e code sulla ss16 in entrambe le direzioni">Bari, auto si ribalta nello schianto a Torre a Mare: un ferito. Traffico a rilento e code sulla ss16...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://bari.ilquotidianoitaliano.com/author/gianluca_lomuto/">Gianluca Lomuto</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T20:18:50+00:00" >1 Ago 2020</time></span>                <div class="td-module-comments"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/08/news/bari-auto-si-ribalta-nello-schianto-a-torre-a-mare-un-ferito-traffico-a-rilento-e-code-sulla-ss16-in-direzione-sud-282177.html/#respond">0</a></div>            </div>
        	<div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-282177">350</span></div>            		<div class="facebook-share">
	<a class="mini_s fb" target="_blank" href="https://www.facebook.com/sharer.php?u=https://bari.ilquotidianoitaliano.com/cronaca/2020/08/news/bari-auto-si-ribalta-nello-schianto-a-torre-a-mare-un-ferito-traffico-a-rilento-e-code-sulla-ss16-in-direzione-sud-282177.html/">
		<i class="td-icon-facebook"></i>
	</a>
	<span class="fb-shares">79</span>	</div>
	 		</div>

            <div class="td-excerpt">
                L'impatto ha coinvolto due auto, una delle quali si è ribaltata. Sul posto il 118 e la Polizia Stradale, nell'incidente una persona è rimasta ferita.            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5f25b6edd7a92
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body {
max-width: 1100px;
    margin-left: auto;
    margin-right: auto;
}

.td-menu-background {display: none;}
</style>

<div class="td-container"><div id="O_SKIN"></div>
<div id="O_INTERSTITIAL"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bari.ilquotidianoitaliano.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=6.2.9'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[282183]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="stylesheet" id="essb-cct-style"  href="https://bari.ilquotidianoitaliano.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><script type="text/javascript"></script>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f25b6edd7b93"></textarea>
						<div id="td_live_css_uid_1_5f25b6edd7b93" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f25b6edd7b93');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f25b6edd7b93");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.415 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-01 20:39:41 -->

<!-- super cache -->