<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>&quot;Se hai voglia di cambiare contattami&quot;: il décolleté sul manifesto politico fa discutere</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://bari.ilquotidianoitaliano.com/xmlrpc.php" />
    <meta name="propeller" content="b525da44e41f99380156b5e15c31905b">
    <script data-cfasync="false" async src="https://ads.talkscreativity.com/assets/publisher/ilquotidianoitaliano/init.js"></script>
    <link rel="stylesheet" id="wp-forecast-css" href="https://bari.ilquotidianoitaliano.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<meta property="og:image" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/manifesto-elettorale.jpg" /><link rel="icon" type="image/png" href="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_fiveicon_trasnparent_bianco.png"><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Se hai voglia di cambiare contattami&quot;: il décolleté sul manifesto politico fa discutere" />
<meta property="og:description" content="Immagine e messaggio sul manifesto di Caterina Zilio sono diventati un caso nazionale, sulla scelta comunicativa piovono in rete critiche e commenti." />
<meta property="og:url" content="https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/" />
<meta property="og:site_name" content="Edizione di BARI - Il quotidiano italiano" />
<meta property="article:tag" content="caterina zilio" />
<meta property="article:tag" content="manifesto" />
<meta property="article:tag" content="Massimo Cassano" />
<meta property="article:tag" content="massimo stellato" />
<meta property="article:tag" content="polemiche" />
<meta property="article:tag" content="puglia popolare" />
<meta property="article:tag" content="regionali" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-07-09T18:57:26+02:00" />
<meta property="article:modified_time" content="2020-07-09T19:13:29+02:00" />
<meta property="og:updated_time" content="2020-07-09T19:13:29+02:00" />
<meta property="og:image" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/manifesto-elettorale.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="Edizione di BARI - Il quotidiano italiano" />
<meta name="twitter:title" content="&quot;Se hai voglia di cambiare contattami&quot;: il décolleté sul manifesto politico fa discutere" />
<meta name="twitter:description" content="Immagine e messaggio sul manifesto di Caterina Zilio sono diventati un caso nazionale, sulla scelta comunicativa piovono in rete critiche e commenti." />
<meta name="twitter:url" content="https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/" />

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Immagine e messaggio sul manifesto di Caterina Zilio sono diventati un caso nazionale, sulla scelta comunicativa piovono in rete critiche e commenti."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Se hai voglia di cambiare contattami&quot;: il décolleté sul manifesto politico fa discutere" />
<meta property="og:description" content="Immagine e messaggio sul manifesto di Caterina Zilio sono diventati un caso nazionale, sulla scelta comunicativa piovono in rete critiche e commenti." />
<meta property="og:url" content="https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/" />
<meta property="og:site_name" content="Edizione di BARI - Il quotidiano italiano" />
<meta property="article:author" content="http://www.facebook.com/gianluca.lomuto" />
<meta property="article:tag" content="caterina zilio" />
<meta property="article:tag" content="manifesto" />
<meta property="article:tag" content="Massimo Cassano" />
<meta property="article:tag" content="massimo stellato" />
<meta property="article:tag" content="polemiche" />
<meta property="article:tag" content="puglia popolare" />
<meta property="article:tag" content="regionali" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-07-09T16:57:26+00:00" />
<meta property="article:modified_time" content="2020-07-09T17:13:29+00:00" />
<meta property="og:updated_time" content="2020-07-09T17:13:29+00:00" />
<meta property="og:image" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/manifesto-elettorale.jpg" />
<meta property="og:image:secure_url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/manifesto-elettorale.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="715" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bari.ilquotidianoitaliano.com/#website","url":"https://bari.ilquotidianoitaliano.com/","name":"Edizione di BARI - Il quotidiano italiano","inLanguage":"it-IT","description":"Bari in anteprima","potentialAction":{"@type":"SearchAction","target":"https://bari.ilquotidianoitaliano.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/#primaryimage","inLanguage":"it-IT","url":"https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/manifesto-elettorale.jpg","width":960,"height":715},{"@type":"WebPage","@id":"https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/#webpage","url":"https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/","name":"&quot;Se hai voglia di cambiare contattami&quot;: il d\u00e9collet\u00e9 sul manifesto politico fa discutere","isPartOf":{"@id":"https://bari.ilquotidianoitaliano.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/#primaryimage"},"datePublished":"2020-07-09T16:57:26+00:00","dateModified":"2020-07-09T17:13:29+00:00","author":{"@id":"https://bari.ilquotidianoitaliano.com/#/schema/person/ae0eb18f95b017a38e2321c2eee8b7f8"},"description":"Immagine e messaggio sul manifesto di Caterina Zilio sono diventati un caso nazionale, sulla scelta comunicativa piovono in rete critiche e commenti."},{"@type":["Person"],"@id":"https://bari.ilquotidianoitaliano.com/#/schema/person/ae0eb18f95b017a38e2321c2eee8b7f8","name":"Gianluca Lomuto","image":{"@type":"ImageObject","@id":"https://bari.ilquotidianoitaliano.com/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a65b7fdbbb6ed6a615cd9ca8b564b670?s=96&d=mm&r=g","caption":"Gianluca Lomuto"},"sameAs":["http://www.facebook.com/gianluca.lomuto","https://twitter.com/https://twitter.com/gianlucalomuto"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Edizione di BARI - Il quotidiano italiano &raquo; Feed" href="https://bari.ilquotidianoitaliano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Edizione di BARI - Il quotidiano italiano &raquo; Feed dei commenti" href="https://bari.ilquotidianoitaliano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Edizione di BARI - Il quotidiano italiano &raquo; &#8220;Se hai voglia di cambiare contattami&#8221;: il décolleté sul manifesto politico fa discutere Feed dei commenti" href="https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bari.ilquotidianoitaliano.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://bari.ilquotidianoitaliano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bari.ilquotidianoitaliano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bari.ilquotidianoitaliano.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bari.ilquotidianoitaliano.com/?p=279677' />
<link rel="alternate" type="application/json+oembed" href="https://bari.ilquotidianoitaliano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2020%2F07%2Fnews%2Fse-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bari.ilquotidianoitaliano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2020%2F07%2Fnews%2Fse-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/bari.ilquotidianoitaliano.com\/wp-admin\/","wpRestNonce":"64f7dc6f48","wpRestUrl":"https:\/\/bari.ilquotidianoitaliano.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/news\/%postname%-%post_id%.html\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/bari.ilquotidianoitaliano.com\/wp-admin\/admin-ajax.php","essb3_nonce":"ac9456234b","essb3_plugin_url":"https:\/\/bari.ilquotidianoitaliano.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/bari.ilquotidianoitaliano.com\/","essb3_postfloat_stay":false,"post_id":279677,"facebook_client":true,"facebook_post_url":"https:\/\/bari.ilquotidianoitaliano.com\/cronaca\/2020\/07\/news\/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html\/","facebook_post_recovery_url":"http:\/\/bari.ilquotidianoitaliano.com\/cronaca\/2020\/07\/news\/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html\/"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/bari.ilquotidianoitaliano.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/bari.ilquotidianoitaliano.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#be1622";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdsDateFormat="l, j F Y - ";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-160251569-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-160251569-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51676460-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51676460-2');
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-279677 single-format-standard se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere global-block-template-1 single_template_13 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlQuotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCSokCsyDWqFhGnh7B_jBqpw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-174916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-174916"><a href="https://bari.ilquotidianoitaliano.com/">Home</a></li>
<li id="menu-item-57475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57475"><a href="https://bari.ilquotidianoitaliano.com/category/attualita/">Attualità</a></li>
<li id="menu-item-57476" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57476"><a href="https://bari.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-60475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60475"><a href="https://bari.ilquotidianoitaliano.com/category/lavoroeconomia/">Economia &#038; Lavoro</a></li>
<li id="menu-item-57480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57480"><a href="https://bari.ilquotidianoitaliano.com/category/politica-2/">Politica</a></li>
<li id="menu-item-57479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57479"><a href="https://bari.ilquotidianoitaliano.com/category/sport/">Sport</a></li>
<li id="menu-item-57477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57477"><a href="https://bari.ilquotidianoitaliano.com/category/cultura-spettacolo/">cultura &#038; spettacolo</a></li>
<li id="menu-item-57496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57496"><a href="https://bari.ilquotidianoitaliano.com/category/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://bari.ilquotidianoitaliano.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                giovedì, 9 Luglio 2020 - 
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-pagine-istituzionali" class="top-header-menu"><li id="menu-item-29073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29073"><a href="https://bari.ilquotidianoitaliano.com/redazione/">Redazione</a></li>
<li id="menu-item-29072" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29072"><a href="https://bari.ilquotidianoitaliano.com/contatti/">Contatti</a></li>
<li id="menu-item-175786" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175786"><a href="https://ilquotidianoitaliano.com">Il Quotidiano Italiano &#8211; Nazionale</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://bari.ilquotidianoitaliano.com/">
            <img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_mobile_2.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
            <span class="td-visual-hidden">Edizione di BARI &#8211; Il quotidiano italiano</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f0750694cbcd_rand td_block_template_1"><div class="td-all-devices">
    <div id="T_1"></div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://bari.ilquotidianoitaliano.com/">
			<img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_mobile_2.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_mobile_2.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://bari.ilquotidianoitaliano.com/">
			<img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_mobile_2.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
		</a>
	    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-174916"><a href="https://bari.ilquotidianoitaliano.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57475"><a href="https://bari.ilquotidianoitaliano.com/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-57476"><a href="https://bari.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60475"><a href="https://bari.ilquotidianoitaliano.com/category/lavoroeconomia/">Economia &#038; Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57480"><a href="https://bari.ilquotidianoitaliano.com/category/politica-2/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57479"><a href="https://bari.ilquotidianoitaliano.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57477"><a href="https://bari.ilquotidianoitaliano.com/category/cultura-spettacolo/">cultura &#038; spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57496"><a href="https://bari.ilquotidianoitaliano.com/category/video/">Video</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://bari.ilquotidianoitaliano.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-279677" class="post-279677 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-caterina-zilio tag-manifesto tag-massimo-cassano tag-massimo-stellato tag-polemiche tag-puglia-popolare tag-regionali" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://bari.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li></ul>                            <h1 class="entry-title">&#8220;Se hai voglia di cambiare contattami&#8221;: il décolleté sul manifesto politico fa discutere</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://bari.ilquotidianoitaliano.com/author/gianluca_lomuto/">Gianluca Lomuto</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T18:57:26+00:00" >9 Lug 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-279677">194</span></div>                                <div class="td-post-comments"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="696" height="518" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/manifesto-elettorale-696x518.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/manifesto-elettorale-696x518.jpg 696w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/manifesto-elettorale-300x223.jpg 300w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/manifesto-elettorale-768x572.jpg 768w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/manifesto-elettorale-80x60.jpg 80w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/manifesto-elettorale-265x198.jpg 265w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/manifesto-elettorale-564x420.jpg 564w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/manifesto-elettorale.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="manifesto elettorale"/></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_4_5f0750694da2a_rand td_block_template_1"></div>
<div class="td-all-devices">
    <div id="C_1"></div>
</div></div><p>&#8220;Se hai voglia di cambiare, contattami&#8221;. Non è un annuncio pubblicato su Bakeka Incontri, bensì il manifesto della coordinatrice di Puglia Popolare a Laterza, Caterina Zilio.</p>
<p>Fresca di nomina, ufficializzata non più tardi del 13 giugno scorso, troneggia sui manifesti con il suo messaggio, immaginiamo dopo una scelta comunicativa ponderata. A scorrere la sua bacheca facebook, l&#8217;invito a non rimanere fermi a guardare è di ben altro tenore.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5f0750694da04_rand td_block_template_1"><div class="td-all-devices">
    <div id="C_2"></div>
</div>
<div class="td-all-devices">
    <div id="O_PLAYER_INREAD"></div>
</div></div><p>&#8220;Amiche, donne, pilastro della società, abbiamo bisogno di voi. Entrate a far parte di un grande progetto, fai parte del cambiamento. Contattami per maggiori informazioni&#8221; scrive rivolgendosi proprio a quelle donne la cui immagine è spesso abusata in contesti a sfondo sessuale.</p>
<p>Sulla Zilio stanno piovendo critiche e commenti di ogni genere, a partire dal fatto che sia candidata al prossimo consiglio regionale, circostanza smentita da Massimiliano Stellato, segretario provinciale del movimento, civico e centrista, guidato da Massimo Cassano.</p>
<p>&#8220;Si tratta di una persona secondo me politicamente inesperta &#8211; ha minimizzato Stellato, lui sì in corsa per un posto da consigliere &#8211; che ha peccato di ingenuità scegliendo una foto poco opportuna&#8221;. L&#8217;immagine della Zilio, intanto, è finita sulle testate nazionali.</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_1909919536 print-no" id="essb_displayed_bottom_1909919536" data-essb-postid="279677" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/" data-essb-twitter-url="https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/" data-essb-instance="1909919536"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">61<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/&t=&quot;Se hai voglia di cambiare contattami&quot;: il décolleté sul manifesto politico fa discutere" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/&t=&quot;Se hai voglia di cambiare contattami&quot;: il décolleté sul manifesto politico fa discutere&#39;,&#39;facebook&#39;,&#39;1909919536&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_right" data-cnt="61" data-cnt-short="61">61</span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text="Se hai voglia di cambiare contattami": il décolleté sul manifesto politico fa discutere&amp;url=https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/&amp;counturl=https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/&#39;,&#39;twitter&#39;,&#39;1909919536&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_right" data-cnt="" data-cnt-short="0">0</span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=%22Se%20hai%20voglia%20di%20cambiare%20contattami%22%3A%20il%20décolleté%20sul%20manifesto%20politico%20fa%20discutere%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2020%2F07%2Fnews%2Fse-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '1909919536', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;1909919536&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="fb-messenger://share/?link=https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/" title="" onclick="essb.fbmessenger('1716174748705160', 'https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/', '1909919536'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_telegram nolightbox essb_after_more"> <a href="tg://msg?text=%22Se%20hai%20voglia%20di%20cambiare%20contattami%22%3A%20il%20décolleté%20sul%20manifesto%20politico%20fa%20discutere%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2020%2F07%2Fnews%2Fse-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html%2F" title="" onclick="essb.tracking_only('', 'telegram', '1909919536', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_sms nolightbox essb_after_more"> <a href="sms:&body=%22Se%20hai%20voglia%20di%20cambiare%20contattami%22%3A%20il%20décolleté%20sul%20manifesto%20politico%20fa%20discutere%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2020%2F07%2Fnews%2Fse-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html%2F" title="" onclick="essb.window(&#39;sms:&body=%22Se%20hai%20voglia%20di%20cambiare%20contattami%22%3A%20il%20décolleté%20sul%20manifesto%20politico%20fa%20discutere%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2020%2F07%2Fnews%2Fse-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html%2F&#39;,&#39;sms&#39;,&#39;1909919536&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;1909919536&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_5f0750694da44_rand td_block_template_1"><div class="td-all-devices">
    <div id="T_2"></div>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/caterina-zilio/">caterina zilio</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/manifesto/">manifesto</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/massimo-cassano/">Massimo Cassano</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/massimo-stellato/">massimo stellato</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/polemiche/">polemiche</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/puglia-popolare/">puglia popolare</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/regionali/">regionali</a></li></ul>            </div>

                                    <div class="author-box-wrap"><a href="https://bari.ilquotidianoitaliano.com/author/gianluca_lomuto/"><img src="https://secure.gravatar.com/avatar/a65b7fdbbb6ed6a615cd9ca8b564b670?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://bari.ilquotidianoitaliano.com/author/gianluca_lomuto/">Gianluca Lomuto</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gianluca.lomuto" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gianlucalomuto" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gianluca Lomuto"></span><meta itemprop="datePublished" content="2020-07-09T18:57:26+00:00"><meta itemprop="dateModified" content="2020-07-09T19:13:29+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png"></span><meta itemprop="name" content="Edizione di BARI - Il quotidiano italiano"></span><meta itemprop="headline " content="&quot;Se hai voglia di cambiare contattami&quot;: il décolleté sul manifesto politico fa discutere"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/manifesto-elettorale.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="715"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_6_5f0750694de38_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f0750694de38" ><script>var block_td_uid_6_5f0750694de38 = new tdBlock();
block_td_uid_6_5f0750694de38.id = "td_uid_6_5f0750694de38";
block_td_uid_6_5f0750694de38.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_6_5f0750694de38_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5f0750694de38_rand","tdc_css_class_style":"td_uid_6_5f0750694de38_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":279677,"live_filter_cur_post_author":"295","block_template_id":""}';
block_td_uid_6_5f0750694de38.td_column_number = "3";
block_td_uid_6_5f0750694de38.block_type = "td_block_related_posts";
block_td_uid_6_5f0750694de38.post_count = "3";
block_td_uid_6_5f0750694de38.found_posts = "90";
block_td_uid_6_5f0750694de38.header_color = "";
block_td_uid_6_5f0750694de38.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f0750694de38.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_6_5f0750694de38);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5f0750694e4c7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5f0750694de38" href="#">ARTICOLI CORRELATI</a><a id="td_uid_8_5f0750694e4c9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5f0750694de38" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_6_5f0750694de38 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/attualita/2020/04/news/coronavirus-caso-positivo-nella-postazione-118-a-palo-ingiustificata-diffidenza-verso-i-volontari-emervol-nessun-rischio-267779.html/" rel="bookmark" title="Coronavirus, caso positivo nella postazione 118 a Palo: ingiustificata diffidenza verso Emervol Bitetto. Nessun rischio"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/IMG_20200402_122900-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/IMG_20200402_122900-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/IMG_20200402_122900-300x205.jpg 300w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/IMG_20200402_122900-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/IMG_20200402_122900-696x475.jpg 696w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/IMG_20200402_122900-616x420.jpg 616w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/04/IMG_20200402_122900.jpg 720w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, caso positivo nella postazione 118 a Palo: ingiustificata diffidenza verso Emervol Bitetto. Nessun rischio"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/attualita/" class="td-post-category">Attualità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/attualita/2020/04/news/coronavirus-caso-positivo-nella-postazione-118-a-palo-ingiustificata-diffidenza-verso-i-volontari-emervol-nessun-rischio-267779.html/" rel="bookmark" title="Coronavirus, caso positivo nella postazione 118 a Palo: ingiustificata diffidenza verso Emervol Bitetto. Nessun rischio">Coronavirus, caso positivo nella postazione 118 a Palo: ingiustificata diffidenza verso Emervol Bitetto. Nessun rischio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-de-luca-sulle-mascherine-della-protezione-civile-buone-per-fare-bugs-bunny-a-carnevale-video-267012.html/" rel="bookmark" title="Coronavirus, De Luca sulle mascherine della Protezione Civile: &#8220;Buone per fare Bugs Bunny a carnevale&#8221; &#8211; VIDEO"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/maxresdefault-35-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/maxresdefault-35-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/maxresdefault-35-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus, De Luca sulle mascherine della Protezione Civile: &#8220;Buone per fare Bugs Bunny a carnevale&#8221; &#8211; VIDEO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-de-luca-sulle-mascherine-della-protezione-civile-buone-per-fare-bugs-bunny-a-carnevale-video-267012.html/" rel="bookmark" title="Coronavirus, De Luca sulle mascherine della Protezione Civile: &#8220;Buone per fare Bugs Bunny a carnevale&#8221; &#8211; VIDEO">Coronavirus, De Luca sulle mascherine della Protezione Civile: &#8220;Buone per fare Bugs Bunny a carnevale&#8221; &#8211; VIDEO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/lavoroeconomia/2020/03/news/crac-popolare-di-bari-dipendenti-contro-dirigenti-manifesto-ai-commissari-sulla-mala-gestio-262998.html/" rel="bookmark" title="Crac Popolare di Bari, dipendenti contro dirigenti: manifesto ai commissari sulla mala gestio"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/banca-popolare-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/banca-popolare-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/banca-popolare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crac Popolare di Bari, dipendenti contro dirigenti: manifesto ai commissari sulla mala gestio"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/lavoroeconomia/" class="td-post-category">Economia &amp; Lavoro</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/lavoroeconomia/2020/03/news/crac-popolare-di-bari-dipendenti-contro-dirigenti-manifesto-ai-commissari-sulla-mala-gestio-262998.html/" rel="bookmark" title="Crac Popolare di Bari, dipendenti contro dirigenti: manifesto ai commissari sulla mala gestio">Crac Popolare di Bari, dipendenti contro dirigenti: manifesto ai commissari sulla mala gestio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f0750694de38" data-td_block_id="td_uid_6_5f0750694de38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f0750694de38" data-td_block_id="td_uid_6_5f0750694de38"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://bari.ilquotidianoitaliano.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='279677' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="14ecd82f0e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget-odd widget-first widget-1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://bari.ilquotidianoitaliano.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
    </div>
</form></aside><aside class="widget_text td_block_template_1 widget-even widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="D_1"></div></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_10_5f0750694f5fb_rand td_block_template_1"><div class="td-all-devices">
    <div id="D_2"></div>
</div></div><div class="td_block_wrap td_block_16 td_block_widget td_uid_11_5f0750694f697_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5f0750694f697" ><script>var block_td_uid_11_5f0750694f697 = new tdBlock();
block_td_uid_11_5f0750694f697.id = "td_uid_11_5f0750694f697";
block_td_uid_11_5f0750694f697.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40851","category_ids":"","custom_title":"Consigli per gli acquisti","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5f0750694f697_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5f0750694f697_rand","tdc_css_class_style":"td_uid_11_5f0750694f697_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5f0750694f697.td_column_number = "1";
block_td_uid_11_5f0750694f697.block_type = "td_block_16";
block_td_uid_11_5f0750694f697.post_count = "1";
block_td_uid_11_5f0750694f697.found_posts = "13";
block_td_uid_11_5f0750694f697.header_color = "#";
block_td_uid_11_5f0750694f697.ajax_pagination_infinite_stop = "";
block_td_uid_11_5f0750694f697.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_11_5f0750694f697);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Consigli per gli acquisti</span></h4></div><div id=td_uid_11_5f0750694f697 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2019/12/news/accordo-tra-birra-morena-e-worldchefs-la-bionda-italiana-fa-il-giro-del-mondo-255413.html/" rel="bookmark" title="Accordo tra Birra Morena e Worldchefs: la bionda italiana fa il giro del mondo"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/72549151_501892377201875_2579155503657517056_n-e1575461487671-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/72549151_501892377201875_2579155503657517056_n-e1575461487671-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/72549151_501892377201875_2579155503657517056_n-e1575461487671-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Accordo tra Birra Morena e Worldchefs: la bionda italiana fa il giro del mondo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2019/12/news/accordo-tra-birra-morena-e-worldchefs-la-bionda-italiana-fa-il-giro-del-mondo-255413.html/" rel="bookmark" title="Accordo tra Birra Morena e Worldchefs: la bionda italiana fa il giro del mondo">Accordo tra Birra Morena e Worldchefs: la bionda italiana fa il giro del mondo</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/consigli-per-gli-acquisti/" class="td-post-category">Consigli per gli Acquisti</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-04T14:13:52+00:00" >4 Dic 2019</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-255413">1952</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_12_5f0750694fe94_rand td_block_template_1"><div class="td-all-devices">
    <div id="D_2"></div>
</div></div><div class="td_block_wrap td_block_16 td_block_widget td_uid_13_5f0750694fef8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5f0750694fef8" ><script>var block_td_uid_13_5f0750694fef8 = new tdBlock();
block_td_uid_13_5f0750694fef8.id = "td_uid_13_5f0750694fef8";
block_td_uid_13_5f0750694fef8.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimi Articoli","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5f0750694fef8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5f0750694fef8_rand","tdc_css_class_style":"td_uid_13_5f0750694fef8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5f0750694fef8.td_column_number = "1";
block_td_uid_13_5f0750694fef8.block_type = "td_block_16";
block_td_uid_13_5f0750694fef8.post_count = "4";
block_td_uid_13_5f0750694fef8.found_posts = "41149";
block_td_uid_13_5f0750694fef8.header_color = "#";
block_td_uid_13_5f0750694fef8.ajax_pagination_infinite_stop = "";
block_td_uid_13_5f0750694fef8.max_num_pages = "10288";
tdBlocksArray.push(block_td_uid_13_5f0750694fef8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_13_5f0750694fef8 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/" rel="bookmark" title="&#8220;Se hai voglia di cambiare contattami&#8221;: il décolleté sul manifesto politico fa discutere"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/manifesto-elettorale-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/manifesto-elettorale-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/manifesto-elettorale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Se hai voglia di cambiare contattami&#8221;: il décolleté sul manifesto politico fa discutere"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/07/news/se-hai-voglia-di-cambiare-contattami-il-decollete-sul-manifesto-politico-fa-discutere-279677.html/" rel="bookmark" title="&#8220;Se hai voglia di cambiare contattami&#8221;: il décolleté sul manifesto politico fa discutere">&#8220;Se hai voglia di cambiare contattami&#8221;: il décolleté sul manifesto politico fa discutere</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T18:57:26+00:00" >9 Lug 2020</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-279677">194</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/costume/2020/07/news/bari-lungomare-ridotto-a-posacenere-rizzi-e-sergio-raccolgono-5mila-mozziconi-in-2-ore-279667.html/" rel="bookmark" title="Bari, lungomare ridotto a posacenere: Rizzi e Sergio raccolgono 5mila mozziconi in 2 ore"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/mozziconi-tour-100x70.jpeg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/mozziconi-tour-100x70.jpeg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/mozziconi-tour-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bari, lungomare ridotto a posacenere: Rizzi e Sergio raccolgono 5mila mozziconi in 2 ore"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/costume/2020/07/news/bari-lungomare-ridotto-a-posacenere-rizzi-e-sergio-raccolgono-5mila-mozziconi-in-2-ore-279667.html/" rel="bookmark" title="Bari, lungomare ridotto a posacenere: Rizzi e Sergio raccolgono 5mila mozziconi in 2 ore">Bari, lungomare ridotto a posacenere: Rizzi e Sergio raccolgono 5mila mozziconi in 2 ore</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/costume/" class="td-post-category">Costume</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T17:41:18+00:00" >9 Lug 2020</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-279667">115</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/politica-2/2020/07/news/regionali-forza-italia-attacca-lopalco-candidato-con-emiliano-campagna-elettorale-coi-soldi-dei-pugliesi-279663.html/" rel="bookmark" title="Regionali, Forza Italia attacca: &#8220;Lopalco candidato con Emiliano. Campagna elettorale coi soldi dei pugliesi&#8221;"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/05/pierluigi-lopalco-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/05/pierluigi-lopalco-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/05/pierluigi-lopalco-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Regionali, Forza Italia attacca: &#8220;Lopalco candidato con Emiliano. Campagna elettorale coi soldi dei pugliesi&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/politica-2/2020/07/news/regionali-forza-italia-attacca-lopalco-candidato-con-emiliano-campagna-elettorale-coi-soldi-dei-pugliesi-279663.html/" rel="bookmark" title="Regionali, Forza Italia attacca: &#8220;Lopalco candidato con Emiliano. Campagna elettorale coi soldi dei pugliesi&#8221;">Regionali, Forza Italia attacca: &#8220;Lopalco candidato con Emiliano. Campagna elettorale coi soldi dei pugliesi&#8221;</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/politica-2/" class="td-post-category">Politica</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T16:46:25+00:00" >9 Lug 2020</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-279663">278</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/attualita/2020/07/news/coronavirus-fase-3-tornano-le-riviste-nelle-sale-dattesa-si-ai-giochi-a-carte-nei-bar-e-centri-anziani-279654.html/" rel="bookmark" title="Coronavirus Fase 3, tornano le riviste nelle sale d&#8217;attesa. Sì ai giochi a carte nei bar e centri anziani"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/mazzo-di-carte-carte-napoletane-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/mazzo-di-carte-carte-napoletane-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/mazzo-di-carte-carte-napoletane-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/mazzo-di-carte-carte-napoletane-534x378.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus Fase 3, tornano le riviste nelle sale d&#8217;attesa. Sì ai giochi a carte nei bar e centri anziani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/attualita/2020/07/news/coronavirus-fase-3-tornano-le-riviste-nelle-sale-dattesa-si-ai-giochi-a-carte-nei-bar-e-centri-anziani-279654.html/" rel="bookmark" title="Coronavirus Fase 3, tornano le riviste nelle sale d&#8217;attesa. Sì ai giochi a carte nei bar e centri anziani">Coronavirus Fase 3, tornano le riviste nelle sale d&#8217;attesa. Sì ai giochi a carte nei bar e centri anziani</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/attualita/" class="td-post-category">Attualità</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T15:01:35+00:00" >9 Lug 2020</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-279654">258</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_14_5f07506951216_rand td_block_template_1"><div class="td-all-devices">
    <div id="C_1"></div>
</div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_15_5f07506951330_rand td_block_template_1"><div class="td-all-devices">
    <div id="F_M"></div>
</div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://bari.ilquotidianoitaliano.com/"><img class="td-retina-data" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_mobile_2.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Il Quotidiano Italiano Bari - Il giornale della tua città</br>
il sito di riferimento per essere sempre aggiornato su politica, cronaca, costume e attualità.</br>
<a href="//www.iubenda.com/privacy-policy/8202656" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#a1c3c0d3c8e1c8cdd0d4ced5c8c5c8c0cfcec8d5c0cdc8c0cfce8fc8d5"><span class="__cf_email__" data-cfemail="345655465d745d5845415b405d505d555a5b5d4055585d555a5b1a5d40">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlQuotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCSokCsyDWqFhGnh7B_jBqpw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; MM Communication SRL Via Cardinale Agostino Ciasca, 9 70124 BARI | C/O Studio Mazzilli P.iva: 08412200720 | Rea 62.4988 | <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0b666625686466667e6562686a7f6264654b7b6e6825627f">[email&#160;protected]</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/costume/2020/07/news/bari-lungomare-ridotto-a-posacenere-rizzi-e-sergio-raccolgono-5mila-mozziconi-in-2-ore-279667.html/" rel="bookmark" title="Bari, lungomare ridotto a posacenere: Rizzi e Sergio raccolgono 5mila mozziconi in 2 ore"><img width="324" height="160" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/mozziconi-tour-324x160.jpeg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/mozziconi-tour-324x160.jpeg 324w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/07/mozziconi-tour-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Bari, lungomare ridotto a posacenere: Rizzi e Sergio raccolgono 5mila mozziconi in 2 ore"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/costume/" class="td-post-category">Costume</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/costume/2020/07/news/bari-lungomare-ridotto-a-posacenere-rizzi-e-sergio-raccolgono-5mila-mozziconi-in-2-ore-279667.html/" rel="bookmark" title="Bari, lungomare ridotto a posacenere: Rizzi e Sergio raccolgono 5mila mozziconi in 2 ore">Bari, lungomare ridotto a posacenere: Rizzi e Sergio raccolgono 5mila mozziconi in 2 ore</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://bari.ilquotidianoitaliano.com/author/gianluca_lomuto/">Gianluca Lomuto</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T17:41:18+00:00" >9 Lug 2020</time></span>                <div class="td-module-comments"><a href="https://bari.ilquotidianoitaliano.com/costume/2020/07/news/bari-lungomare-ridotto-a-posacenere-rizzi-e-sergio-raccolgono-5mila-mozziconi-in-2-ore-279667.html/#respond">0</a></div>            </div>
        	<div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-279667">115</span></div>            		<div class="facebook-share">
	<a class="mini_s fb" target="_blank" href="https://www.facebook.com/sharer.php?u=https://bari.ilquotidianoitaliano.com/costume/2020/07/news/bari-lungomare-ridotto-a-posacenere-rizzi-e-sergio-raccolgono-5mila-mozziconi-in-2-ore-279667.html/">
		<i class="td-icon-facebook"></i>
	</a>
	<span class="fb-shares">141</span>	</div>
	 		</div>

            <div class="td-excerpt">
                Secchi, scopa e paletta per raccogliere diverse migliaia di mozziconi gettati dai fumatori per terra. Con le sole multe fatte ai luridi si potrebbero riempire le casse del Comune.            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5f07506951915
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body {
max-width: 1100px;
    margin-left: auto;
    margin-right: auto;
}

.td-menu-background {display: none;}
</style>

<div class="td-container"><div id="O_SKIN"></div>
<div id="O_INTERSTITIAL"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bari.ilquotidianoitaliano.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=6.2.9'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[279677]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="stylesheet" id="essb-cct-style"  href="https://bari.ilquotidianoitaliano.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><script type="text/javascript"></script>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f075069519e2"></textarea>
						<div id="td_live_css_uid_1_5f075069519e2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f075069519e2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f075069519e2");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.171 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-09 19:14:17 -->

<!-- super cache -->