﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Coronavirus, superati i mille decessi: 2249 nuovi casi. Guarite 1258 persone dall&#039;inizio dell&#039;emergenza</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://bari.ilquotidianoitaliano.com/xmlrpc.php" />
<script data-cfasync="false" async src="https://ads.talkscreativity.com/assets/publisher/ilquotidianoitaliano/init.js"></script>
<link rel="stylesheet" id="wp-forecast-css" href="https://bari.ilquotidianoitaliano.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<meta property="og:image" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/coronavirus-bolletino-protezione-civile-12-marzo.jpeg" /><link rel="icon" type="image/png" href="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_fiveicon_trasnparent_bianco.png"><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, superati i mille decessi: 2249 nuovi casi. Guarite 1258 persone dall&#039;inizio dell&#039;emergenza" />
<meta property="og:description" content="Oltre 2mila nuovi casi in più rispetto alla giornata di ieri, 1016 i decessi registrati dall&#039;inizio dell&#039;emergenza coronavirus. La Protezione Civile ha tenuto la consueta conferenza stampa col bollettino sulla situazione nel nostro Paese" />
<meta property="og:url" content="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/" />
<meta property="og:site_name" content="Edizione di BARI - Il quotidiano italiano" />
<meta property="article:tag" content="bollettino" />
<meta property="article:tag" content="contagi" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="decessi" />
<meta property="article:tag" content="Protezione Civile" />
<meta property="article:tag" content="ricoverati" />
<meta property="article:tag" content="terapia intensiva" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-03-12T19:34:31+02:00" />
<meta property="article:modified_time" content="2020-03-12T19:35:19+02:00" />
<meta property="og:updated_time" content="2020-03-12T19:35:19+02:00" />
<meta property="og:image" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/coronavirus-bolletino-protezione-civile-12-marzo.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="Edizione di BARI - Il quotidiano italiano" />
<meta name="twitter:title" content="Coronavirus, superati i mille decessi: 2249 nuovi casi. Guarite 1258 persone dall&#039;inizio dell&#039;emergenza" />
<meta name="twitter:description" content="Oltre 2mila nuovi casi in più rispetto alla giornata di ieri, 1016 i decessi registrati dall&#039;inizio dell&#039;emergenza coronavirus. La Protezione Civile ha tenuto la consueta conferenza stampa col bollettino sulla situazione nel nostro Paese" />
<meta name="twitter:url" content="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/" />

<meta name="description" content="Oltre 2mila nuovi casi in più rispetto alla giornata di ieri, 1016 i decessi registrati dall&#039;inizio dell&#039;emergenza coronavirus. La Protezione Civile ha tenuto la consueta conferenza stampa col bollettino sulla situazione nel nostro Paese" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, superati i mille decessi: 2249 nuovi casi. Guarite 1258 persone dall&#039;inizio dell&#039;emergenza" />
<meta property="og:description" content="Oltre 2mila nuovi casi in più rispetto alla giornata di ieri, 1016 i decessi registrati dall&#039;inizio dell&#039;emergenza coronavirus. La Protezione Civile ha tenuto la consueta conferenza stampa col bollettino sulla situazione nel nostro Paese" />
<meta property="og:url" content="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/" />
<meta property="og:site_name" content="Edizione di BARI - Il quotidiano italiano" />
<meta property="article:author" content="http://www.facebook.com/gianluca.lomuto" />
<meta property="article:tag" content="bollettino" />
<meta property="article:tag" content="contagi" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="decessi" />
<meta property="article:tag" content="Protezione Civile" />
<meta property="article:tag" content="ricoverati" />
<meta property="article:tag" content="terapia intensiva" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-03-12T17:34:31+00:00" />
<meta property="article:modified_time" content="2020-03-12T17:35:19+00:00" />
<meta property="og:updated_time" content="2020-03-12T17:35:19+00:00" />
<meta property="og:image" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/coronavirus-bolletino-protezione-civile-12-marzo.jpeg" />
<meta property="og:image:secure_url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/coronavirus-bolletino-protezione-civile-12-marzo.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bari.ilquotidianoitaliano.com/#website","url":"https://bari.ilquotidianoitaliano.com/","name":"Edizione di BARI - Il quotidiano italiano","inLanguage":"it-IT","description":"Bari in anteprima","potentialAction":{"@type":"SearchAction","target":"https://bari.ilquotidianoitaliano.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/#primaryimage","inLanguage":"it-IT","url":"https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/coronavirus-bolletino-protezione-civile-12-marzo.jpeg","width":1600,"height":900},{"@type":"WebPage","@id":"https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/#webpage","url":"https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/","name":"Coronavirus, superati i mille decessi: 2249 nuovi casi. Guarite 1258 persone dall&#039;inizio dell&#039;emergenza","isPartOf":{"@id":"https://bari.ilquotidianoitaliano.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/#primaryimage"},"datePublished":"2020-03-12T17:34:31+00:00","dateModified":"2020-03-12T17:35:19+00:00","author":{"@id":"https://bari.ilquotidianoitaliano.com/#/schema/person/ae0eb18f95b017a38e2321c2eee8b7f8"},"description":"Oltre 2mila nuovi casi in pi\u00f9 rispetto alla giornata di ieri, 1016 i decessi registrati dall'inizio dell'emergenza coronavirus. La Protezione Civile ha tenuto la consueta conferenza stampa col bollettino sulla situazione nel nostro Paese"},{"@type":["Person"],"@id":"https://bari.ilquotidianoitaliano.com/#/schema/person/ae0eb18f95b017a38e2321c2eee8b7f8","name":"Gianluca Lomuto","image":{"@type":"ImageObject","@id":"https://bari.ilquotidianoitaliano.com/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a65b7fdbbb6ed6a615cd9ca8b564b670?s=96&d=mm&r=g","caption":"Gianluca Lomuto"},"sameAs":["http://www.facebook.com/gianluca.lomuto","https://twitter.com/https://twitter.com/gianlucalomuto"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Edizione di BARI - Il quotidiano italiano &raquo; Feed" href="https://bari.ilquotidianoitaliano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Edizione di BARI - Il quotidiano italiano &raquo; Feed dei commenti" href="https://bari.ilquotidianoitaliano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Edizione di BARI - Il quotidiano italiano &raquo; Coronavirus, superati i mille decessi: 2249 nuovi casi. Guarite 1258 persone dall&#8217;inizio dell&#8217;emergenza Feed dei commenti" href="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bari.ilquotidianoitaliano.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://bari.ilquotidianoitaliano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bari.ilquotidianoitaliano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bari.ilquotidianoitaliano.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://bari.ilquotidianoitaliano.com/?p=264623' />
<link rel="alternate" type="application/json+oembed" href="https://bari.ilquotidianoitaliano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2020%2F03%2Fnews%2Fcoronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bari.ilquotidianoitaliano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2020%2F03%2Fnews%2Fcoronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html%2F&#038;format=xml" />
<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/bari.ilquotidianoitaliano.com\/wp-admin\/","wpRestNonce":"cad7f90177","wpRestUrl":"https:\/\/bari.ilquotidianoitaliano.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/news\/%postname%-%post_id%.html\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/bari.ilquotidianoitaliano.com\/wp-admin\/admin-ajax.php","essb3_nonce":"e9b6e3eaab","essb3_plugin_url":"https:\/\/bari.ilquotidianoitaliano.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/bari.ilquotidianoitaliano.com\/","essb3_postfloat_stay":false,"post_id":264623,"facebook_client":true,"facebook_post_url":"https:\/\/bari.ilquotidianoitaliano.com\/cronaca\/2020\/03\/news\/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html\/","facebook_post_recovery_url":"http:\/\/bari.ilquotidianoitaliano.com\/cronaca\/2020\/03\/news\/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html\/"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script>

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/bari.ilquotidianoitaliano.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/bari.ilquotidianoitaliano.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#be1622";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdsDateFormat="l, j F Y - ";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-160251569-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-160251569-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51676460-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51676460-2');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-264623 single-format-standard coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza global-block-template-1 single_template_13 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/IlQuotidiano/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCSokCsyDWqFhGnh7B_jBqpw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-174916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-174916"><a href="https://bari.ilquotidianoitaliano.com/">Home</a></li>
<li id="menu-item-57475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57475"><a href="https://bari.ilquotidianoitaliano.com/category/attualita/">Attualità</a></li>
<li id="menu-item-57476" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57476"><a href="https://bari.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-60475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60475"><a href="https://bari.ilquotidianoitaliano.com/category/lavoroeconomia/">Economia &#038; Lavoro</a></li>
<li id="menu-item-57480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57480"><a href="https://bari.ilquotidianoitaliano.com/category/politica-2/">Politica</a></li>
<li id="menu-item-57479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57479"><a href="https://bari.ilquotidianoitaliano.com/category/sport/">Sport</a></li>
<li id="menu-item-57477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57477"><a href="https://bari.ilquotidianoitaliano.com/category/cultura-spettacolo/">cultura &#038; spettacolo</a></li>
<li id="menu-item-57496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57496"><a href="https://bari.ilquotidianoitaliano.com/category/video/">Video</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bari.ilquotidianoitaliano.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
giovedì, 12 Marzo 2020 -
</div>
</div>
<div class="menu-top-container"><ul id="menu-pagine-istituzionali" class="top-header-menu"><li id="menu-item-29073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29073"><a href="https://bari.ilquotidianoitaliano.com/redazione/">Redazione</a></li>
<li id="menu-item-29072" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29072"><a href="https://bari.ilquotidianoitaliano.com/contatti/">Contatti</a></li>
<li id="menu-item-175786" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175786"><a href="https://ilquotidianoitaliano.com">Il Quotidiano Italiano &#8211; Nazionale</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://bari.ilquotidianoitaliano.com/">
<img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_mobile_2.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari" />
<span class="td-visual-hidden">Edizione di BARI &#8211; Il quotidiano italiano</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e6a79c7c242c_rand td_block_template_1"><div class="td-all-devices">
<div id="T_1"></div>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://bari.ilquotidianoitaliano.com/">
<img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_mobile_2.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_mobile_2.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://bari.ilquotidianoitaliano.com/">
<img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_mobile_2.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari" />
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-174916"><a href="https://bari.ilquotidianoitaliano.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57475"><a href="https://bari.ilquotidianoitaliano.com/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-57476"><a href="https://bari.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60475"><a href="https://bari.ilquotidianoitaliano.com/category/lavoroeconomia/">Economia &#038; Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57480"><a href="https://bari.ilquotidianoitaliano.com/category/politica-2/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57479"><a href="https://bari.ilquotidianoitaliano.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57477"><a href="https://bari.ilquotidianoitaliano.com/category/cultura-spettacolo/">cultura &#038; spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57496"><a href="https://bari.ilquotidianoitaliano.com/category/video/">Video</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://bari.ilquotidianoitaliano.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-264623" class="post-264623 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-bollettino tag-contagi tag-coronavirus tag-decessi tag-protezione-civile tag-ricoverati tag-terapia-intensiva" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://bari.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li></ul> <h1 class="entry-title">Coronavirus, superati i mille decessi: 2249 nuovi casi. Guarite 1258 persone dall&#8217;inizio dell&#8217;emergenza</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://bari.ilquotidianoitaliano.com/author/gianluca_lomuto/">Gianluca Lomuto</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T19:34:31+00:00">12 Mar 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-264623">221</span></div> <div class="td-post-comments"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><img width="696" height="392" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/coronavirus-bolletino-protezione-civile-12-marzo-696x392.jpeg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/coronavirus-bolletino-protezione-civile-12-marzo-696x392.jpeg 696w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/coronavirus-bolletino-protezione-civile-12-marzo-300x169.jpeg 300w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/coronavirus-bolletino-protezione-civile-12-marzo-1024x576.jpeg 1024w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/coronavirus-bolletino-protezione-civile-12-marzo-768x432.jpeg 768w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/coronavirus-bolletino-protezione-civile-12-marzo-1536x864.jpeg 1536w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/coronavirus-bolletino-protezione-civile-12-marzo-1068x601.jpeg 1068w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/coronavirus-bolletino-protezione-civile-12-marzo-747x420.jpeg 747w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/coronavirus-bolletino-protezione-civile-12-marzo.jpeg 1600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="coronavirus bolletino protezione civile 12 marzo" /></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_4_5e6a79c7c3afd_rand td_block_template_1"><div class="td-all-devices">
<div id="C_1"></div>
</div></div><p>Alle 18 di oggi la Protezione Civile ha fornito il resoconto quotidiano sulla situazione coronavirus nel nostro Paese. I numeri, bene dirlo subito, sono impressionanti. Rispetto a ieri ci sono da registrare 188 morti in più, il totale ha superato la soglia psicologica di mille decessi, attestandosi a quota 1016.</p>
<p>I malati di coronavirus in Italia sono 12839, <strong>2249 in più di ieri</strong>, mentre il numero complessivo dei contagiati, tra vittime e i guariti, ha raggiunto i 15.113, 11.839 i contagiati <strong>Sono 1.258 le persone guarite</strong> dopo aver contratto il Covid-19, 213 in più di ieri. Superate le mille vittime per il coronavirus. Ad oggi, secondo i dati della Protezione Civile, sono infatti 1.016 le vittime, 189 in più rispetto a ieri. <strong>In terapia intensiva ci sono 1153 ricoverati.</strong></p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5e6a79c7c3ac8_rand td_block_template_1"><div class="td-all-devices">
<div id="C_2"></div>
</div></div><p>Nel dettaglio i malati in Lombardia sono 6.896 (1.133 in più di ieri), 1.758 in Emilia Romagna (+170), 1.297 in Veneto (+357), 554 in Piemonte (+74), 570 nelle Marche (+109), 352 in Toscana (+38), 172 nel Lazio (+47), 174 in Campania (+25), 243 in Liguria (+62), 148 in Friuli Venezia Giulia (+38), 111 in Sicilia (+30), 98 in Puglia (+27), 102 in Trentino (+28), 78 in Abruzzo (+41), 62 in Umbria (+18), 16 in Molise (+0), 39 in Sardegna (+2), 26 in Valle d’Aosta (+7), 32 in Calabria (+15), 103 in Alto Adige (+28), 8 in Basilicata (+0).</p>
<p>Quanto alle vittime, 744 in Lombardia (+127), 146 in Emilia Romagna, (+33), 32 in Veneto (+3), 26 in Piemonte (+5), 22 nelle Marche (+4), 5 in Toscana (+4), 11 in Liguria (+3), una in Campania (+0), 9 Lazio (+3), 8 in Friuli Venezia Giulia (+2), 5 in Puglia (+0), 2 in Abruzzo (+1), uno in Valle d’Aosta (+0).</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_1474962453 print-no" id="essb_displayed_bottom_1474962453" data-essb-postid="264623" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/" data-essb-twitter-url="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/" data-essb-instance="1474962453"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">48<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/&t=Coronavirus, superati i mille decessi: 2249 nuovi casi. Guarite 1258 persone dall\&%23039;inizio dell\&%23039;emergenza" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/&t=Coronavirus, superati i mille decessi: 2249 nuovi casi. Guarite 1258 persone dall\&%23039;inizio dell\&%23039;emergenza&#39;,&#39;facebook&#39;,&#39;1474962453&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_right" data-cnt="47" data-cnt-short="47">47</span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Coronavirus, superati i mille decessi: 2249 nuovi casi. Guarite 1258 persone dall\'inizio dell\'emergenza&amp;url=https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/&amp;counturl=https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/&#39;,&#39;twitter&#39;,&#39;1474962453&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_right" data-cnt="1" data-cnt-short="1">1</span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Coronavirus%2C%20superati%20i%20mille%20decessi%3A%202249%20nuovi%20casi.%20Guarite%201258%20persone%20dall%27inizio%20dell%27emergenza%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2020%2F03%2Fnews%2Fcoronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '1474962453', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;1474962453&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="fb-messenger://share/?link=https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/" title="" onclick="essb.fbmessenger('1716174748705160', 'https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/', '1474962453'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_telegram nolightbox essb_after_more"> <a href="tg://msg?text=Coronavirus%2C%20superati%20i%20mille%20decessi%3A%202249%20nuovi%20casi.%20Guarite%201258%20persone%20dall%27inizio%20dell%27emergenza%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2020%2F03%2Fnews%2Fcoronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html%2F" title="" onclick="essb.tracking_only('', 'telegram', '1474962453', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_sms nolightbox essb_after_more"> <a href="sms:&body=Coronavirus%2C%20superati%20i%20mille%20decessi%3A%202249%20nuovi%20casi.%20Guarite%201258%20persone%20dall%27inizio%20dell%27emergenza%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2020%2F03%2Fnews%2Fcoronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html%2F" title="" onclick="essb.window(&#39;sms:&body=Coronavirus%2C%20superati%20i%20mille%20decessi%3A%202249%20nuovi%20casi.%20Guarite%201258%20persone%20dall%27inizio%20dell%27emergenza%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2020%2F03%2Fnews%2Fcoronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html%2F&#39;,&#39;sms&#39;,&#39;1474962453&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;1474962453&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_5e6a79c7c3b1f_rand td_block_template_1"><div class="td-all-devices">
<div id="T_2"></div>
</div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/bollettino/">bollettino</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/contagi/">contagi</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/coronavirus/">coronavirus</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/decessi/">decessi</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/protezione-civile/">Protezione Civile</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/ricoverati/">ricoverati</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/terapia-intensiva/">terapia intensiva</a></li></ul> </div>
<div class="author-box-wrap"><a href="https://bari.ilquotidianoitaliano.com/author/gianluca_lomuto/"><img src="https://secure.gravatar.com/avatar/a65b7fdbbb6ed6a615cd9ca8b564b670?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://bari.ilquotidianoitaliano.com/author/gianluca_lomuto/">Gianluca Lomuto</a></span></div><div class="td-author-description"></div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/gianluca.lomuto" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/gianlucalomuto" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gianluca Lomuto"></span><meta itemprop="datePublished" content="2020-03-12T19:34:31+00:00"><meta itemprop="dateModified" content="2020-03-12T19:35:19+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png"></span><meta itemprop="name" content="Edizione di BARI - Il quotidiano italiano"></span><meta itemprop="headline " content="Coronavirus, superati i mille decessi: 2249 nuovi casi. Guarite 1258 persone dall&#039;inizio dell&#039;emergenza"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/coronavirus-bolletino-protezione-civile-12-marzo.jpeg"><meta itemprop="width" content="1600"><meta itemprop="height" content="900"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_6_5e6a79c7c4209_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5e6a79c7c4209"><script>var block_td_uid_6_5e6a79c7c4209 = new tdBlock();
block_td_uid_6_5e6a79c7c4209.id = "td_uid_6_5e6a79c7c4209";
block_td_uid_6_5e6a79c7c4209.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_6_5e6a79c7c4209_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e6a79c7c4209_rand","tdc_css_class_style":"td_uid_6_5e6a79c7c4209_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":264623,"live_filter_cur_post_author":"295","block_template_id":""}';
block_td_uid_6_5e6a79c7c4209.td_column_number = "3";
block_td_uid_6_5e6a79c7c4209.block_type = "td_block_related_posts";
block_td_uid_6_5e6a79c7c4209.post_count = "3";
block_td_uid_6_5e6a79c7c4209.found_posts = "385";
block_td_uid_6_5e6a79c7c4209.header_color = "";
block_td_uid_6_5e6a79c7c4209.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e6a79c7c4209.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_6_5e6a79c7c4209);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5e6a79c7c683b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5e6a79c7c4209" href="#">ARTICOLI CORRELATI</a><a id="td_uid_8_5e6a79c7c683e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5e6a79c7c4209" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_6_5e6a79c7c4209 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-monopoli-in-20-giocano-e-bevono-nel-circolo-sigilli-al-locale-titolare-denunciato-264627.html/" rel="bookmark" title="Coronavirus Monopoli, in 20 giocano e bevono nel circolo: sigilli al locale. Titolare denunciato"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/89480554_2616486635301874_6738810232954159104_n-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/89480554_2616486635301874_6738810232954159104_n-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/89480554_2616486635301874_6738810232954159104_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus Monopoli, in 20 giocano e bevono nel circolo: sigilli al locale. Titolare denunciato" /></a></div> <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-monopoli-in-20-giocano-e-bevono-nel-circolo-sigilli-al-locale-titolare-denunciato-264627.html/" rel="bookmark" title="Coronavirus Monopoli, in 20 giocano e bevono nel circolo: sigilli al locale. Titolare denunciato">Coronavirus Monopoli, in 20 giocano e bevono nel circolo: sigilli al locale. Titolare denunciato</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/due-casi-di-coronavirus-a-palese-laudio-e-una-bufala-segnalato-alla-polizia-postale-264611.html/" rel="bookmark" title="&#8220;Due casi di Coronavirus a Palese&#8221;, l&#8217;audio è una bufala: segnalato alla Polizia Postale"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/11/bufala-whatsapp-pomezia-901x450-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/11/bufala-whatsapp-pomezia-901x450-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/11/bufala-whatsapp-pomezia-901x450-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Due casi di Coronavirus a Palese&#8221;, l&#8217;audio è una bufala: segnalato alla Polizia Postale" /></a></div> <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/due-casi-di-coronavirus-a-palese-laudio-e-una-bufala-segnalato-alla-polizia-postale-264611.html/" rel="bookmark" title="&#8220;Due casi di Coronavirus a Palese&#8221;, l&#8217;audio è una bufala: segnalato alla Polizia Postale">&#8220;Due casi di Coronavirus a Palese&#8221;, l&#8217;audio è una bufala: segnalato alla Polizia Postale</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/bari-sulla-ss16-il-coronavirus-si-batte-con-lautovelox-contagio-rallenta-entro-i-limiti-di-velocita-264602.html/" rel="bookmark" title="Bari, sulla ss16 il coronavirus si batte con l&#8217;autovelox: contagio rallenta entro i limiti di velocità"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/ea541910-db84-4dc5-b48f-ed764d950654-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/ea541910-db84-4dc5-b48f-ed764d950654-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/ea541910-db84-4dc5-b48f-ed764d950654-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bari, sulla ss16 il coronavirus si batte con l&#8217;autovelox: contagio rallenta entro i limiti di velocità" /></a></div> <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/bari-sulla-ss16-il-coronavirus-si-batte-con-lautovelox-contagio-rallenta-entro-i-limiti-di-velocita-264602.html/" rel="bookmark" title="Bari, sulla ss16 il coronavirus si batte con l&#8217;autovelox: contagio rallenta entro i limiti di velocità">Bari, sulla ss16 il coronavirus si batte con l&#8217;autovelox: contagio rallenta entro i limiti di velocità</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e6a79c7c4209" data-td_block_id="td_uid_6_5e6a79c7c4209"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e6a79c7c4209" data-td_block_id="td_uid_6_5e6a79c7c4209"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://bari.ilquotidianoitaliano.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='264623' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="edb941b7dc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget-odd widget-first widget-1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://bari.ilquotidianoitaliano.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
</div>
</form></aside><aside class="widget_text td_block_template_1 widget-even widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="D_1"></div></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_9_5e6a79c7c7c30_rand td_block_template_1"><div class="td-all-devices">
<div id="C_1" style="text-align:center"></div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_10_5e6a79c7c7c98_rand td_block_template_1"><div class="td-all-devices">
<div id="D_2"></div>
</div></div><div class="td_block_wrap td_block_16 td_block_widget td_uid_11_5e6a79c7c7d42_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_11_5e6a79c7c7d42"><script>var block_td_uid_11_5e6a79c7c7d42 = new tdBlock();
block_td_uid_11_5e6a79c7c7d42.id = "td_uid_11_5e6a79c7c7d42";
block_td_uid_11_5e6a79c7c7d42.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40851","category_ids":"","custom_title":"Consigli per gli acquisti","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5e6a79c7c7d42_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5e6a79c7c7d42_rand","tdc_css_class_style":"td_uid_11_5e6a79c7c7d42_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5e6a79c7c7d42.td_column_number = "1";
block_td_uid_11_5e6a79c7c7d42.block_type = "td_block_16";
block_td_uid_11_5e6a79c7c7d42.post_count = "1";
block_td_uid_11_5e6a79c7c7d42.found_posts = "13";
block_td_uid_11_5e6a79c7c7d42.header_color = "#";
block_td_uid_11_5e6a79c7c7d42.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e6a79c7c7d42.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_11_5e6a79c7c7d42);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Consigli per gli acquisti</span></h4></div><div id=td_uid_11_5e6a79c7c7d42 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2019/12/news/accordo-tra-birra-morena-e-worldchefs-la-bionda-italiana-fa-il-giro-del-mondo-255413.html/" rel="bookmark" title="Accordo tra Birra Morena e Worldchefs: la bionda italiana fa il giro del mondo"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/72549151_501892377201875_2579155503657517056_n-e1575461487671-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/72549151_501892377201875_2579155503657517056_n-e1575461487671-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/72549151_501892377201875_2579155503657517056_n-e1575461487671-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Accordo tra Birra Morena e Worldchefs: la bionda italiana fa il giro del mondo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2019/12/news/accordo-tra-birra-morena-e-worldchefs-la-bionda-italiana-fa-il-giro-del-mondo-255413.html/" rel="bookmark" title="Accordo tra Birra Morena e Worldchefs: la bionda italiana fa il giro del mondo">Accordo tra Birra Morena e Worldchefs: la bionda italiana fa il giro del mondo</a></h3> <div class="td-module-meta-info">
<a href="https://bari.ilquotidianoitaliano.com/category/consigli-per-gli-acquisti/" class="td-post-category">Consigli per gli Acquisti</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-04T14:13:52+00:00">4 Dic 2019</time></span> </div>
<div class="td-module-meta-info meta-info-share-module home-meta">
<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-255413">832</span></div> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_12_5e6a79c7c8a62_rand td_block_template_1"><div class="td-all-devices">
<div id="D_2"></div>
</div></div><div class="td_block_wrap td_block_16 td_block_widget td_uid_13_5e6a79c7c8ad6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_13_5e6a79c7c8ad6"><script>var block_td_uid_13_5e6a79c7c8ad6 = new tdBlock();
block_td_uid_13_5e6a79c7c8ad6.id = "td_uid_13_5e6a79c7c8ad6";
block_td_uid_13_5e6a79c7c8ad6.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimi Articoli","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5e6a79c7c8ad6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5e6a79c7c8ad6_rand","tdc_css_class_style":"td_uid_13_5e6a79c7c8ad6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5e6a79c7c8ad6.td_column_number = "1";
block_td_uid_13_5e6a79c7c8ad6.block_type = "td_block_16";
block_td_uid_13_5e6a79c7c8ad6.post_count = "4";
block_td_uid_13_5e6a79c7c8ad6.found_posts = "38636";
block_td_uid_13_5e6a79c7c8ad6.header_color = "#";
block_td_uid_13_5e6a79c7c8ad6.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e6a79c7c8ad6.max_num_pages = "9659";
tdBlocksArray.push(block_td_uid_13_5e6a79c7c8ad6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_13_5e6a79c7c8ad6 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-monopoli-in-20-giocano-e-bevono-nel-circolo-sigilli-al-locale-titolare-denunciato-264627.html/" rel="bookmark" title="Coronavirus Monopoli, in 20 giocano e bevono nel circolo: sigilli al locale. Titolare denunciato"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/89480554_2616486635301874_6738810232954159104_n-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/89480554_2616486635301874_6738810232954159104_n-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/89480554_2616486635301874_6738810232954159104_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus Monopoli, in 20 giocano e bevono nel circolo: sigilli al locale. Titolare denunciato" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-monopoli-in-20-giocano-e-bevono-nel-circolo-sigilli-al-locale-titolare-denunciato-264627.html/" rel="bookmark" title="Coronavirus Monopoli, in 20 giocano e bevono nel circolo: sigilli al locale. Titolare denunciato">Coronavirus Monopoli, in 20 giocano e bevono nel circolo: sigilli al locale. Titolare denunciato</a></h3> <div class="td-module-meta-info">
<a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T19:55:12+00:00">12 Mar 2020</time></span> </div>
<div class="td-module-meta-info meta-info-share-module home-meta">
<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-264627">24</span></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/" rel="bookmark" title="Coronavirus, superati i mille decessi: 2249 nuovi casi. Guarite 1258 persone dall&#8217;inizio dell&#8217;emergenza"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/coronavirus-bolletino-protezione-civile-12-marzo-100x70.jpeg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/coronavirus-bolletino-protezione-civile-12-marzo-100x70.jpeg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/coronavirus-bolletino-protezione-civile-12-marzo-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus, superati i mille decessi: 2249 nuovi casi. Guarite 1258 persone dall&#8217;inizio dell&#8217;emergenza" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-superati-i-mille-decessi-2249-nuovi-casi-guarite-1258-persone-dallinizio-dellemergenza-264623.html/" rel="bookmark" title="Coronavirus, superati i mille decessi: 2249 nuovi casi. Guarite 1258 persone dall&#8217;inizio dell&#8217;emergenza">Coronavirus, superati i mille decessi: 2249 nuovi casi. Guarite 1258 persone dall&#8217;inizio dell&#8217;emergenza</a></h3> <div class="td-module-meta-info">
<a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T19:34:31+00:00">12 Mar 2020</time></span> </div>
<div class="td-module-meta-info meta-info-share-module home-meta">
<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-264623">221</span></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/attualita/2020/03/news/coronavirus-conca-su-dispositivi-di-protezione-tute-non-idonee-contagio-passa-dal-118-264618.html/" rel="bookmark" title="Coronavirus, Conca su dispositivi di protezione: &#8220;Tute non idonee. Contagio passa dal 118&#8221;"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/89774701_2783562075093310_7679154968355405824_n-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/89774701_2783562075093310_7679154968355405824_n-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/89774701_2783562075093310_7679154968355405824_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus, Conca su dispositivi di protezione: &#8220;Tute non idonee. Contagio passa dal 118&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/attualita/2020/03/news/coronavirus-conca-su-dispositivi-di-protezione-tute-non-idonee-contagio-passa-dal-118-264618.html/" rel="bookmark" title="Coronavirus, Conca su dispositivi di protezione: &#8220;Tute non idonee. Contagio passa dal 118&#8221;">Coronavirus, Conca su dispositivi di protezione: &#8220;Tute non idonee. Contagio passa dal 118&#8221;</a></h3> <div class="td-module-meta-info">
<a href="https://bari.ilquotidianoitaliano.com/category/attualita/" class="td-post-category">Attualità</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T19:07:29+00:00">12 Mar 2020</time></span> </div>
<div class="td-module-meta-info meta-info-share-module home-meta">
<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-264618">191</span></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-in-puglia-mancano-medici-via-alle-assunzioni-straordinarie-firmati-i-primi-contratti-264616.html/" rel="bookmark" title="Coronavirus in Puglia, mancano medici: via alle assunzioni straordinarie. Firmati i primi contratti"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/medici-infermiri-ospedale-wpp1584031529427-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/medici-infermiri-ospedale-wpp1584031529427-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/medici-infermiri-ospedale-wpp1584031529427-300x209.jpg 300w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/medici-infermiri-ospedale-wpp1584031529427-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/medici-infermiri-ospedale-wpp1584031529427-696x485.jpg 696w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/medici-infermiri-ospedale-wpp1584031529427-603x420.jpg 603w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/medici-infermiri-ospedale-wpp1584031529427.jpg 734w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus in Puglia, mancano medici: via alle assunzioni straordinarie. Firmati i primi contratti" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-in-puglia-mancano-medici-via-alle-assunzioni-straordinarie-firmati-i-primi-contratti-264616.html/" rel="bookmark" title="Coronavirus in Puglia, mancano medici: via alle assunzioni straordinarie. Firmati i primi contratti">Coronavirus in Puglia, mancano medici: via alle assunzioni straordinarie. Firmati i primi contratti</a></h3> <div class="td-module-meta-info">
<a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T18:47:26+00:00">12 Mar 2020</time></span> </div>
<div class="td-module-meta-info meta-info-share-module home-meta">
<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-264616">215</span></div> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_14_5e6a79c7e9d94_rand td_block_template_1"><div class="td-all-devices">
<div id="C_1"></div>
</div></div> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_15_5e6a79c7e9e98_rand td_block_template_1"><div class="td-all-devices">
<div id="F_M"></div>
</div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://bari.ilquotidianoitaliano.com/"><img class="td-retina-data" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_mobile_2.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Il Quotidiano Italiano Bari - Il giornale della tua città</br>
il sito di riferimento per essere sempre aggiornato su politica, cronaca, costume e attualità.</br>
<a href="//www.iubenda.com/privacy-policy/8202656" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#ec8e8d9e85ac85809d9983988588858d828385988d80858d8283c28598"><span class="__cf_email__" data-cfemail="7b191a09123b12170a0e140f121f121a1514120f1a17121a151455120f">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/IlQuotidiano/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCSokCsyDWqFhGnh7B_jBqpw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; MM Communication SRL Via Cardinale Agostino Ciasca, 9 70124 BARI | C/O Studio Mazzilli P.iva: 08412200720 | Rea 62.4988 | <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b8d5d596dbd7d5d5cdd6d1dbd9ccd1d7d6f8c8dddb96d1cc">[email&#160;protected]</a> </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE STORIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-monopoli-in-20-giocano-e-bevono-nel-circolo-sigilli-al-locale-titolare-denunciato-264627.html/" rel="bookmark" title="Coronavirus Monopoli, in 20 giocano e bevono nel circolo: sigilli al locale. Titolare denunciato"><img width="324" height="160" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/89480554_2616486635301874_6738810232954159104_n-324x160.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/89480554_2616486635301874_6738810232954159104_n-324x160.jpg 324w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/03/89480554_2616486635301874_6738810232954159104_n-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Coronavirus Monopoli, in 20 giocano e bevono nel circolo: sigilli al locale. Titolare denunciato" /></a></div> <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a> </div>
<h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-monopoli-in-20-giocano-e-bevono-nel-circolo-sigilli-al-locale-titolare-denunciato-264627.html/" rel="bookmark" title="Coronavirus Monopoli, in 20 giocano e bevono nel circolo: sigilli al locale. Titolare denunciato">Coronavirus Monopoli, in 20 giocano e bevono nel circolo: sigilli al locale. Titolare denunciato</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://bari.ilquotidianoitaliano.com/author/eleonora-francklin/">Eleonora Francklin</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T19:55:12+00:00">12 Mar 2020</time></span> <div class="td-module-comments"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-monopoli-in-20-giocano-e-bevono-nel-circolo-sigilli-al-locale-titolare-denunciato-264627.html/#respond">0</a></div> </div>
<div class="td-module-meta-info meta-info-share-module home-meta">
<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-264627">24</span></div> <div class="facebook-share">
<a class="mini_s fb" target="_blank" href="https://www.facebook.com/sharer.php?u=https://bari.ilquotidianoitaliano.com/cronaca/2020/03/news/coronavirus-monopoli-in-20-giocano-e-bevono-nel-circolo-sigilli-al-locale-titolare-denunciato-264627.html/">
<i class="td-icon-facebook"></i>
</a>
<span class="fb-shares">105</span> </div>
</div>
<div class="td-excerpt">
Nonostante il decreto che vieta assembramenti, la Polizia Locale ha beccato 20 persone che giocavano in un circo ricreativo a Monopoli. </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
body {
max-width: 1100px;
    margin-left: auto;
    margin-right: auto;
}

.td-menu-background {display: none;}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bari.ilquotidianoitaliano.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=6.2.9'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[264623]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<link rel="stylesheet" id="essb-cct-style" href="https://bari.ilquotidianoitaliano.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><script type="text/javascript"></script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e6a79c8114c7"></textarea>
<div id="td_live_css_uid_1_5e6a79c8114c7" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e6a79c8114c7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e6a79c8114c7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>
