<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Vento e neve su tutta la Puglia, allerta gialla della Protezione Civile</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://bari.ilquotidianoitaliano.com/xmlrpc.php" />
    <link rel="stylesheet" id="wp-forecast-css" href="https://bari.ilquotidianoitaliano.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<meta property="og:image" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/neve-masseria-caponio-santeramo.jpg" /><link rel="icon" type="image/png" href="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/favicon-QI.png"><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vento e neve su tutta la Puglia, allerta gialla della Protezione Civile" />
<meta property="og:description" content="Allerta meteo gialla della Protezione Civile a partire dalla mezzanotte del 28 dicembre e per le successive 24-36 ore." />
<meta property="og:url" content="https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/" />
<meta property="og:site_name" content="Edizione di BARI - Il quotidiano italiano" />
<meta property="article:tag" content="allerta meteo" />
<meta property="article:tag" content="mareggiate" />
<meta property="article:tag" content="neve" />
<meta property="article:tag" content="Protezione Civile" />
<meta property="article:tag" content="Puglia" />
<meta property="article:tag" content="vento" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-12-27T18:19:48+00:00" />
<meta property="og:image" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/neve-masseria-caponio-santeramo.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="Edizione di BARI - Il quotidiano italiano" />
<meta name="twitter:title" content="Vento e neve su tutta la Puglia, allerta gialla della Protezione Civile" />
<meta name="twitter:description" content="Allerta meteo gialla della Protezione Civile a partire dalla mezzanotte del 28 dicembre e per le successive 24-36 ore." />
<meta name="twitter:url" content="https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/" />

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Allerta meteo gialla della Protezione Civile a partire dalla mezzanotte del 28 dicembre e per le successive 24-36 ore."/>
<link rel="canonical" href="https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vento e neve su tutta la Puglia, allerta gialla della Protezione Civile" />
<meta property="og:description" content="Allerta meteo gialla della Protezione Civile a partire dalla mezzanotte del 28 dicembre e per le successive 24-36 ore." />
<meta property="og:url" content="https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/" />
<meta property="og:site_name" content="Edizione di BARI - Il quotidiano italiano" />
<meta property="article:author" content="https://www.facebook.com/IlQuotidiano/?ref=hl" />
<meta property="article:tag" content="allerta meteo" />
<meta property="article:tag" content="mareggiate" />
<meta property="article:tag" content="neve" />
<meta property="article:tag" content="Protezione Civile" />
<meta property="article:tag" content="Puglia" />
<meta property="article:tag" content="vento" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-12-27T16:19:48+00:00" />
<meta property="og:image" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/neve-masseria-caponio-santeramo.jpg" />
<meta property="og:image:secure_url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/neve-masseria-caponio-santeramo.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bari.ilquotidianoitaliano.com/#organization","name":"","url":"https://bari.ilquotidianoitaliano.com/","sameAs":[]},{"@type":"WebSite","@id":"https://bari.ilquotidianoitaliano.com/#website","url":"https://bari.ilquotidianoitaliano.com/","name":"Edizione di BARI - Il quotidiano italiano","publisher":{"@id":"https://bari.ilquotidianoitaliano.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://bari.ilquotidianoitaliano.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/#webpage","url":"https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/","inLanguage":"it-IT","name":"Vento e neve su tutta la Puglia, allerta gialla della Protezione Civile","isPartOf":{"@id":"https://bari.ilquotidianoitaliano.com/#website"},"image":{"@type":"ImageObject","@id":"https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/#primaryimage","url":"https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/neve-masseria-caponio-santeramo.jpg","width":960,"height":720},"primaryImageOfPage":{"@id":"https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/#primaryimage"},"datePublished":"2019-12-27T16:19:48+00:00","dateModified":"2019-12-27T16:19:48+00:00","description":"Allerta meteo gialla della Protezione Civile a partire dalla mezzanotte del 28 dicembre e per le successive 24-36 ore."},{"@type":"Article","@id":"https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/#article","isPartOf":{"@id":"https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/#webpage"},"author":{"@id":"https://bari.ilquotidianoitaliano.com/author/la-redazione/#author"},"headline":"Vento e neve su tutta la Puglia, allerta gialla della Protezione Civile","datePublished":"2019-12-27T16:19:48+00:00","dateModified":"2019-12-27T16:19:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/#webpage"},"publisher":{"@id":"https://bari.ilquotidianoitaliano.com/#organization"},"image":{"@id":"https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/#primaryimage"},"keywords":"allerta meteo,mareggiate,neve,Protezione Civile,Puglia,vento","articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://bari.ilquotidianoitaliano.com/author/la-redazione/#author","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://bari.ilquotidianoitaliano.com/#authorlogo","url":"https://secure.gravatar.com/avatar/b06cd433468477b704693b3056f42048?s=96&d=mm&r=g","caption":"La Redazione"},"sameAs":["https://www.facebook.com/IlQuotidiano/?ref=hl"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Edizione di BARI - Il quotidiano italiano &raquo; Feed" href="https://bari.ilquotidianoitaliano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Edizione di BARI - Il quotidiano italiano &raquo; Feed dei commenti" href="https://bari.ilquotidianoitaliano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Edizione di BARI - Il quotidiano italiano &raquo; Vento e neve su tutta la Puglia, allerta gialla della Protezione Civile Feed dei commenti" href="https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bari.ilquotidianoitaliano.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='modal_survey_style-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css?ver=1.9.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='circliful_style-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/css/jquery.circliful.css?ver=1.9.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.min.js?ver=1.9.8.4'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.min.js?ver=1.9.8.4'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/js/jquery.circliful.min.js?ver=1.0.2'></script>
<link rel='https://api.w.org/' href='https://bari.ilquotidianoitaliano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bari.ilquotidianoitaliano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bari.ilquotidianoitaliano.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bari.ilquotidianoitaliano.com/?p=257237' />
<link rel="alternate" type="application/json+oembed" href="https://bari.ilquotidianoitaliano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2019%2F12%2Fnews%2Fvento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bari.ilquotidianoitaliano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2019%2F12%2Fnews%2Fvento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/bari.ilquotidianoitaliano.com\/wp-admin\/","wpRestNonce":"58f3bf5247","wpRestUrl":"https:\/\/bari.ilquotidianoitaliano.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/news\/%postname%-%post_id%.html\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/bari.ilquotidianoitaliano.com\/wp-admin\/admin-ajax.php","essb3_nonce":"39eb2eb888","essb3_plugin_url":"https:\/\/bari.ilquotidianoitaliano.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/bari.ilquotidianoitaliano.com\/","essb3_postfloat_stay":false,"post_id":257237,"facebook_client":true,"facebook_post_url":"https:\/\/bari.ilquotidianoitaliano.com\/cronaca\/2019\/12\/news\/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html\/","facebook_post_recovery_url":"http:\/\/bari.ilquotidianoitaliano.com\/cronaca\/2019\/12\/news\/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html\/"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://bari.ilquotidianoitaliano.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51676460-2', 'auto');
  ga('send', 'pageview');

</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>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</script><!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 8202656,
		siteId: 891837,
		lang: "it",
		priorConsent: false
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- TradeDoubler site verification 3012621 -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>



<script>

  googletag.cmd.push(function() {

    googletag.defineSlot('/286742829/Ilquotidianoitaliano.it/ilquotidiano_dinamic', [1, 1], 'div-gpt-ad-1523975153909-1').addService(googletag.pubads());

    googletag.defineSlot('/286742829/Ilquotidianoitaliano.it/ilquotidiano_player', [3, 1], 'div-gpt-ad-1523975153909-6').addService(googletag.pubads());

    googletag.defineSlot('/286742829/Ilquotidianoitaliano.it/ilquotidiano_skin', [2, 1], 'div-gpt-ad-1523975153909-8').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.pubads().enableVideoAds();

    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.enableServices();

  });

</script>
</head>

<body class="post-template-default single single-post postid-257237 single-format-standard vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id='div-gpt-ad-1523975153909-1' style='height:1px; width:1px;'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523975153909-1'); });

</script>

</div>
	<!-- /286742829/Ilquotidianoitaliano.it/ilquotidiano_player -->

<div id='div-gpt-ad-1523975153909-6' style='height:1px; width:3px;'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523975153909-6'); });

</script>

</div>
	
	<div id='div-gpt-ad-1523975153909-8' style='height:1px; width:2px;'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523975153909-8'); });

</script>

</div>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlQuotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCSokCsyDWqFhGnh7B_jBqpw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-174916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-174916"><a href="https://bari.ilquotidianoitaliano.com/">Home</a></li>
<li id="menu-item-57475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57475"><a href="https://bari.ilquotidianoitaliano.com/category/attualita/">Attualità</a></li>
<li id="menu-item-57476" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57476"><a href="https://bari.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-60475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60475"><a href="https://bari.ilquotidianoitaliano.com/category/lavoroeconomia/">Economia &#038; Lavoro</a></li>
<li id="menu-item-57480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57480"><a href="https://bari.ilquotidianoitaliano.com/category/politica-2/">Politica</a></li>
<li id="menu-item-57479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57479"><a href="https://bari.ilquotidianoitaliano.com/category/sport/">Sport</a></li>
<li id="menu-item-57477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57477"><a href="https://bari.ilquotidianoitaliano.com/category/cultura-spettacolo/">cultura &#038; spettacolo</a></li>
<li id="menu-item-57496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57496"><a href="https://bari.ilquotidianoitaliano.com/category/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://bari.ilquotidianoitaliano.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                venerdì, 27 dicembre 2019 - 
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-pagine-istituzionali" class="top-header-menu"><li id="menu-item-29073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29073"><a href="https://bari.ilquotidianoitaliano.com/redazione/">Redazione</a></li>
<li id="menu-item-29072" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29072"><a href="https://bari.ilquotidianoitaliano.com/contatti/">Contatti</a></li>
<li id="menu-item-175786" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175786"><a href="https://ilquotidianoitaliano.com">Il Quotidiano Italiano &#8211; Nazionale</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://bari.ilquotidianoitaliano.com/">
            <img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo-retina-300x99.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
            <span class="td-visual-hidden">Edizione di BARI &#8211; Il quotidiano italiano</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" class="_iub_cs_activate" type="text/plain"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e062f29ed0e7_rand td_block_template_1">
<script type="text/plain" class="_iub_cs_activate-inline">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://bari.ilquotidianoitaliano.com/">
			<img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo-retina-white.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo-white.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://bari.ilquotidianoitaliano.com/">
			<img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo-retina-300x99.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
		</a>
	    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-174916"><a href="https://bari.ilquotidianoitaliano.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57475"><a href="https://bari.ilquotidianoitaliano.com/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-57476"><a href="https://bari.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60475"><a href="https://bari.ilquotidianoitaliano.com/category/lavoroeconomia/">Economia &#038; Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57480"><a href="https://bari.ilquotidianoitaliano.com/category/politica-2/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57479"><a href="https://bari.ilquotidianoitaliano.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57477"><a href="https://bari.ilquotidianoitaliano.com/category/cultura-spettacolo/">cultura &#038; spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57496"><a href="https://bari.ilquotidianoitaliano.com/category/video/">Video</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://bari.ilquotidianoitaliano.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-257237" class="post-257237 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-allerta-meteo tag-mareggiate tag-neve tag-protezione-civile tag-puglia tag-vento" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <div class="td-a-rec td-a-rec-id-post_style_12  td_uid_2_5e062f29efe1e_rand td_block_template_1"></br><a href="https://t.me/qibaribot"><img src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/01/telegramgood.jpg" /></a></div>
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://bari.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li></ul>                            <h1 class="entry-title">Vento e neve su tutta la Puglia, allerta gialla della Protezione Civile</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://bari.ilquotidianoitaliano.com/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T18:19:48+00:00" >27 Dic 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-257237">0</span></div>                                <div class="td-post-comments"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="696" height="522" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/neve-masseria-caponio-santeramo-696x522.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/neve-masseria-caponio-santeramo-696x522.jpg 696w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/neve-masseria-caponio-santeramo-300x225.jpg 300w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/neve-masseria-caponio-santeramo-768x576.jpg 768w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/neve-masseria-caponio-santeramo-80x60.jpg 80w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/neve-masseria-caponio-santeramo-265x198.jpg 265w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/neve-masseria-caponio-santeramo-560x420.jpg 560w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/neve-masseria-caponio-santeramo.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" class="_iub_cs_activate" type="text/plain"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_4_5e062f2a891fc_rand td_block_template_1">
<script type="text/plain" class="_iub_cs_activate-inline">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:435px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Questi ultimi giorni del 2019 sono destinati a lasciare il segno, climaticamente parlando. La Protezione Civile, infatti, ha diramato un&#8217;allerta gialla<a href="https://bari.ilquotidianoitaliano.com/attualita/2019/12/news/bari-fine-dellanno-al-gelo-temperature-in-calo-dal-28-dicembre-257205.html/" target="_blank" rel="noopener"> per avverse condizioni meteorologiche</a> su tutta la Puglia.</p>
<p>In particolare, sono attese nevicate sparse con quota neve al di sopra dei 300-500 metri, con locali sconfinamenti a quote inferiori ed apporti al suolo deboli o localmente moderati; venti forti o di burrasca, nord-orientali con raffiche di burrasca forte in corrispondenza delle aree montuose. Possibili mareggiate lungo le coste esposte.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5e062f2a89042_rand td_block_template_1"><!-- BariNuovissimo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2818079348491647"
     data-ad-slot="9337666611"
     data-ad-format="auto"></ins>
<script class="_iub_cs_activate-inline" type="text/plain">
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Per tutto questo sussiste l&#8217;allerta meteo dalle ore 00:01 del 28 dicembre e per le successive 24/36. La raccomandazione è quella di prestare sempre la massima attenzione.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>print</span></div></div>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_715707073 print-no" id="essb_displayed_bottom_715707073" data-essb-postid="257237" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/" data-essb-twitter-url="https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/" data-essb-instance="715707073"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big" title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/&t=Vento e neve su tutta la Puglia, allerta gialla della Protezione Civile" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/&t=Vento e neve su tutta la Puglia, allerta gialla della Protezione Civile&#39;,&#39;facebook&#39;,&#39;715707073&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_right" data-cnt="0" data-cnt-short="0">0</span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Vento e neve su tutta la Puglia, allerta gialla della Protezione Civile&amp;url=https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/&amp;counturl=https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/&#39;,&#39;twitter&#39;,&#39;715707073&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_right" data-cnt="0" data-cnt-short="0">0</span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Vento%20e%20neve%20su%20tutta%20la%20Puglia%2C%20allerta%20gialla%20della%20Protezione%20Civile%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2019%2F12%2Fnews%2Fvento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '715707073', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;715707073&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="fb-messenger://share/?link=https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/" title="" onclick="essb.fbmessenger('1716174748705160', 'https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/', '715707073'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_telegram nolightbox essb_after_more"> <a href="tg://msg?text=Vento%20e%20neve%20su%20tutta%20la%20Puglia%2C%20allerta%20gialla%20della%20Protezione%20Civile%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2019%2F12%2Fnews%2Fvento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html%2F" title="" onclick="essb.tracking_only('', 'telegram', '715707073', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_sms nolightbox essb_after_more"> <a href="sms:&body=Vento%20e%20neve%20su%20tutta%20la%20Puglia%2C%20allerta%20gialla%20della%20Protezione%20Civile%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2019%2F12%2Fnews%2Fvento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html%2F" title="" onclick="essb.window(&#39;sms:&body=Vento%20e%20neve%20su%20tutta%20la%20Puglia%2C%20allerta%20gialla%20della%20Protezione%20Civile%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2019%2F12%2Fnews%2Fvento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html%2F&#39;,&#39;sms&#39;,&#39;715707073&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;715707073&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" class="_iub_cs_activate" type="text/plain"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_5e062f2a89347_rand td_block_template_1">
<script type="text/plain" class="_iub_cs_activate-inline">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="3717715949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="3717715949"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="3717715949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="3717715949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/allerta-meteo/">allerta meteo</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/mareggiate/">mareggiate</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/neve/">neve</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/protezione-civile/">Protezione Civile</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/puglia/">Puglia</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/vento/">vento</a></li></ul>            </div>

                                    <div class="author-box-wrap"><a href="https://bari.ilquotidianoitaliano.com/author/la-redazione/"><img src="https://secure.gravatar.com/avatar/b06cd433468477b704693b3056f42048?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://bari.ilquotidianoitaliano.com/author/la-redazione/">La Redazione</a></span></div><div class="td-author-url"><a href="http://bari.ilquotidianoitaliano.it/">http://bari.ilquotidianoitaliano.it/</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlQuotidiano/?ref=hl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2019-12-27T18:19:48+00:00"><meta itemprop="dateModified" content="2019-12-27T18:19:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo.png"></span><meta itemprop="name" content="Edizione di BARI - Il quotidiano italiano"></span><meta itemprop="headline " content="Vento e neve su tutta la Puglia, allerta gialla della Protezione Civile"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/neve-masseria-caponio-santeramo.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_6_5e062f2a8b630_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e062f2a8b630" ><script>var block_td_uid_6_5e062f2a8b630 = new tdBlock();
block_td_uid_6_5e062f2a8b630.id = "td_uid_6_5e062f2a8b630";
block_td_uid_6_5e062f2a8b630.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_6_5e062f2a8b630_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e062f2a8b630_rand","tdc_css_class_style":"td_uid_6_5e062f2a8b630_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":257237,"live_filter_cur_post_author":"306","block_template_id":""}';
block_td_uid_6_5e062f2a8b630.td_column_number = "3";
block_td_uid_6_5e062f2a8b630.block_type = "td_block_related_posts";
block_td_uid_6_5e062f2a8b630.post_count = "3";
block_td_uid_6_5e062f2a8b630.found_posts = "1143";
block_td_uid_6_5e062f2a8b630.header_color = "";
block_td_uid_6_5e062f2a8b630.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e062f2a8b630.max_num_pages = "381";
tdBlocksArray.push(block_td_uid_6_5e062f2a8b630);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5e062f2a9070d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5e062f2a8b630" href="#">ARTICOLI CORRELATI</a><a id="td_uid_8_5e062f2a9074d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5e062f2a8b630" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_6_5e062f2a8b630 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/attualita/2019/12/news/bari-fine-dellanno-al-gelo-temperature-in-calo-dal-28-dicembre-257205.html/" rel="bookmark" title="Bari, fine dell&#8217;anno al gelo: temperature in calo dal 28 dicembre"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/BRR-CHE-FREDDO-e1577446965510-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/BRR-CHE-FREDDO-e1577446965510-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/BRR-CHE-FREDDO-e1577446965510-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bari, fine dell&#8217;anno al gelo: temperature in calo dal 28 dicembre"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/attualita/" class="td-post-category">Attualità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/attualita/2019/12/news/bari-fine-dellanno-al-gelo-temperature-in-calo-dal-28-dicembre-257205.html/" rel="bookmark" title="Bari, fine dell&#8217;anno al gelo: temperature in calo dal 28 dicembre">Bari, fine dell&#8217;anno al gelo: temperature in calo dal 28 dicembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/maltemo-mareggiate-sulle-coste-e-vento-di-burrasca-allerta-gialla-della-protezione-civile-257014.html/" rel="bookmark" title="Maltempo, pioggia e grandine su Bari. Allerta gialla della Protezione Civile: Vigilia di burrasca e mareggiate in Puglia"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/maltemposaverio-de-giglio-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/maltemposaverio-de-giglio-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/maltemposaverio-de-giglio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maltempo, pioggia e grandine su Bari. Allerta gialla della Protezione Civile: Vigilia di burrasca e mareggiate in Puglia"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/maltemo-mareggiate-sulle-coste-e-vento-di-burrasca-allerta-gialla-della-protezione-civile-257014.html/" rel="bookmark" title="Maltempo, pioggia e grandine su Bari. Allerta gialla della Protezione Civile: Vigilia di burrasca e mareggiate in Puglia">Maltempo, pioggia e grandine su Bari. Allerta gialla della Protezione Civile: Vigilia di burrasca e mareggiate in Puglia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/in-puglia/2019/12/news/olio-di-puglia-commissione-europea-approva-marchio-igp-257105.html/" rel="bookmark" title="Olio di Puglia: Commissione europea approva marchio Igp"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2015/07/olio-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2015/07/olio-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2015/07/olio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Olio di Puglia: Commissione europea approva marchio Igp"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/in-puglia/" class="td-post-category">In Puglia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/in-puglia/2019/12/news/olio-di-puglia-commissione-europea-approva-marchio-igp-257105.html/" rel="bookmark" title="Olio di Puglia: Commissione europea approva marchio Igp">Olio di Puglia: Commissione europea approva marchio Igp</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e062f2a8b630" data-td_block_id="td_uid_6_5e062f2a8b630"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e062f2a8b630" data-td_block_id="td_uid_6_5e062f2a8b630"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://bari.ilquotidianoitaliano.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='257237' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3bf2df5f8f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="230"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget-odd widget-first widget-1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://bari.ilquotidianoitaliano.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
    </div>
</form></aside><aside class="td_block_template_1 widget-even widget-2 widget wp_forecast_widget"><h4 class="block-title"><span>Meteo Bari</span></h4><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"></div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/wp-forecast/icons/34.gif' alt='Prevalentemente Sereno' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>Prevalentemente Sereno<br/>11&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Umidità: 61%</div>
<div>Vento: 11 km/h N</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></aside><aside class="td_block_template_1 widget-odd widget-3 widget video_evidenza_widget"><h4 class="block-title"><span>CIMITERO VIA SPARANO</span></h4>    <div class="vid-ev"> <iframe width="100%" height="315" src="//cdn.iubenda.com/cookie_solution/empty.html" frameborder="0" allowfullscreen="" suppressedsrc="https://www.youtube.com/embed/2TzlFn_BWq0" class=" _iub_cs_activate"></iframe><h3><a href="https://bari.ilquotidianoitaliano.com/costume/2017/04/news/restyling-via-sparano-fiori-cerino-sulle-panchine-effetto-cimitero-completato-155423.html/" title="">
Bari, seppellito Antonio Loconte in via Sparano: completato l’effetto cimitero</h3></a>
</div>
</aside><aside class="td_block_template_1 widget-even widget-4 widget widget_text">			<div class="textwidget"><a href="http://www.fondazionemariarossi.org"><img src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/05/banner-fondazione.jpg" /></a></div>
		</aside><aside class="widget_text td_block_template_1 widget-odd widget-5 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /286742829/Ilquotidianoitaliano.it/ilquotidiano_mpu1 -->
<div id='div-gpt-ad-1523975153909-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523975153909-2'); });
</script>
</div></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" class="_iub_cs_activate" type="text/plain"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_10_5e062f2a9710c_rand td_block_template_1">
<script type="text/plain" class="_iub_cs_activate-inline">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_16 td_block_widget td_uid_11_5e062f2a9750a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5e062f2a9750a" ><script>var block_td_uid_11_5e062f2a9750a = new tdBlock();
block_td_uid_11_5e062f2a9750a.id = "td_uid_11_5e062f2a9750a";
block_td_uid_11_5e062f2a9750a.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40851","category_ids":"","custom_title":"Consigli per gli acquisti","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5e062f2a9750a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5e062f2a9750a_rand","tdc_css_class_style":"td_uid_11_5e062f2a9750a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5e062f2a9750a.td_column_number = "1";
block_td_uid_11_5e062f2a9750a.block_type = "td_block_16";
block_td_uid_11_5e062f2a9750a.post_count = "1";
block_td_uid_11_5e062f2a9750a.found_posts = "13";
block_td_uid_11_5e062f2a9750a.header_color = "#";
block_td_uid_11_5e062f2a9750a.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e062f2a9750a.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_11_5e062f2a9750a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Consigli per gli acquisti</span></h4></div><div id=td_uid_11_5e062f2a9750a class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2019/12/news/accordo-tra-birra-morena-e-worldchefs-la-bionda-italiana-fa-il-giro-del-mondo-255413.html/" rel="bookmark" title="Accordo tra Birra Morena e Worldchefs: la bionda italiana fa il giro del mondo"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/72549151_501892377201875_2579155503657517056_n-e1575461487671-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/72549151_501892377201875_2579155503657517056_n-e1575461487671-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/72549151_501892377201875_2579155503657517056_n-e1575461487671-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Accordo tra Birra Morena e Worldchefs: la bionda italiana fa il giro del mondo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2019/12/news/accordo-tra-birra-morena-e-worldchefs-la-bionda-italiana-fa-il-giro-del-mondo-255413.html/" rel="bookmark" title="Accordo tra Birra Morena e Worldchefs: la bionda italiana fa il giro del mondo">Accordo tra Birra Morena e Worldchefs: la bionda italiana fa il giro del mondo</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/consigli-per-gli-acquisti/" class="td-post-category">Consigli per gli Acquisti</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-04T14:13:52+00:00" >4 Dic 2019</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-255413">170</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" class="_iub_cs_activate" type="text/plain"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_12_5e062f2a99e1c_rand td_block_template_1">
<script type="text/plain" class="_iub_cs_activate-inline">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_16 td_block_widget td_uid_13_5e062f2a9a01e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5e062f2a9a01e" ><script>var block_td_uid_13_5e062f2a9a01e = new tdBlock();
block_td_uid_13_5e062f2a9a01e.id = "td_uid_13_5e062f2a9a01e";
block_td_uid_13_5e062f2a9a01e.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimi Articoli","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5e062f2a9a01e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5e062f2a9a01e_rand","tdc_css_class_style":"td_uid_13_5e062f2a9a01e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5e062f2a9a01e.td_column_number = "1";
block_td_uid_13_5e062f2a9a01e.block_type = "td_block_16";
block_td_uid_13_5e062f2a9a01e.post_count = "4";
block_td_uid_13_5e062f2a9a01e.found_posts = "37406";
block_td_uid_13_5e062f2a9a01e.header_color = "#";
block_td_uid_13_5e062f2a9a01e.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e062f2a9a01e.max_num_pages = "9352";
tdBlocksArray.push(block_td_uid_13_5e062f2a9a01e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_13_5e062f2a9a01e class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/" rel="bookmark" title="Vento e neve su tutta la Puglia, allerta gialla della Protezione Civile"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/neve-masseria-caponio-santeramo-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/neve-masseria-caponio-santeramo-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/neve-masseria-caponio-santeramo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vento e neve su tutta la Puglia, allerta gialla della Protezione Civile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/vento-e-neve-su-tutta-la-puglia-allerta-gialla-della-protezione-civile-257237.html/" rel="bookmark" title="Vento e neve su tutta la Puglia, allerta gialla della Protezione Civile">Vento e neve su tutta la Puglia, allerta gialla della Protezione Civile</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T18:19:48+00:00" >27 Dic 2019</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-257237">0</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/attualita/2019/12/news/bari-appello-a-10-anni-dal-reato-di-nanna-riforma-della-prescrizione-una-follia-giustizia-ancora-piu-lenta-257221.html/" rel="bookmark" title="Bari, Appello a 10 anni dal reato. Di Nanna: &#8220;Riforma della prescrizione una follia. Giustizia ancora più lenta&#8221;"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/appello-10-anni-dal-reato-1-e1577458081982-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/appello-10-anni-dal-reato-1-e1577458081982-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/appello-10-anni-dal-reato-1-e1577458081982-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bari, Appello a 10 anni dal reato. Di Nanna: &#8220;Riforma della prescrizione una follia. Giustizia ancora più lenta&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/attualita/2019/12/news/bari-appello-a-10-anni-dal-reato-di-nanna-riforma-della-prescrizione-una-follia-giustizia-ancora-piu-lenta-257221.html/" rel="bookmark" title="Bari, Appello a 10 anni dal reato. Di Nanna: &#8220;Riforma della prescrizione una follia. Giustizia ancora più lenta&#8221;">Bari, Appello a 10 anni dal reato. Di Nanna: &#8220;Riforma della prescrizione una follia. Giustizia ancora più lenta&#8221;</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/attualita/" class="td-post-category">Attualità</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T17:36:18+00:00" >27 Dic 2019</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-257221">77</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/bari-sfonda-la-vetrata-di-calvin-klein-e-porta-via-la-cassa-vuota-caccia-allarsenio-lupin-di-santo-stefano-257228.html/" rel="bookmark" title="Bari, sfonda la vetrata di Calvin Klein e porta via la cassa vuota: caccia all&#8217;Arsenio Lupin di Santo Stefano"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/calvin-klein-bari-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/calvin-klein-bari-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/calvin-klein-bari-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bari, sfonda la vetrata di Calvin Klein e porta via la cassa vuota: caccia all&#8217;Arsenio Lupin di Santo Stefano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2019/12/news/bari-sfonda-la-vetrata-di-calvin-klein-e-porta-via-la-cassa-vuota-caccia-allarsenio-lupin-di-santo-stefano-257228.html/" rel="bookmark" title="Bari, sfonda la vetrata di Calvin Klein e porta via la cassa vuota: caccia all&#8217;Arsenio Lupin di Santo Stefano">Bari, sfonda la vetrata di Calvin Klein e porta via la cassa vuota: caccia all&#8217;Arsenio Lupin di Santo Stefano</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T17:22:25+00:00" >27 Dic 2019</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-257228">575</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/in-puglia/2019/12/news/andria-botti-illegali-nel-magazzino-di-casalinghi-denunciato-commerciante-257217.html/" rel="bookmark" title="Andria, botti illegali nel magazzino di casalinghi: denunciato commerciante"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/guardia-di-finanza-botti-fuochi-pirotecnici-illegali-e1577454591519-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/guardia-di-finanza-botti-fuochi-pirotecnici-illegali-e1577454591519-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/guardia-di-finanza-botti-fuochi-pirotecnici-illegali-e1577454591519-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Andria, botti illegali nel magazzino di casalinghi: denunciato commerciante"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/in-puglia/2019/12/news/andria-botti-illegali-nel-magazzino-di-casalinghi-denunciato-commerciante-257217.html/" rel="bookmark" title="Andria, botti illegali nel magazzino di casalinghi: denunciato commerciante">Andria, botti illegali nel magazzino di casalinghi: denunciato commerciante</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/in-puglia/" class="td-post-category">In Puglia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T15:47:43+00:00" >27 Dic 2019</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-257217">43</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" class="_iub_cs_activate" type="text/plain"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_14_5e062f2ac0653_rand td_block_template_1">
<script type="text/plain" class="_iub_cs_activate-inline">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://bari.ilquotidianoitaliano.com/"><img class="td-retina-data" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo.png" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo-retina-300x99.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Il Quotidiano Italiano Bari - Il giornale della tua città</br>
il sito di riferimento per essere sempre aggiornato su politica, cronaca, costume e attualità.</br>
<a href="//www.iubenda.com/privacy-policy/8202656" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><div class="footer-email-wrap">Contattaci: <a href="mailto:bari@ilquotidianoitaliano.it">bari@ilquotidianoitaliano.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlQuotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCSokCsyDWqFhGnh7B_jBqpw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017 - Il Quotidiano Italiano, viale J.F. Kennedy 91, 70124 Bari (BA). Tutti i diritti riservati.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/attualita/2019/12/news/bari-appello-a-10-anni-dal-reato-di-nanna-riforma-della-prescrizione-una-follia-giustizia-ancora-piu-lenta-257221.html/" rel="bookmark" title="Bari, Appello a 10 anni dal reato. Di Nanna: &#8220;Riforma della prescrizione una follia. Giustizia ancora più lenta&#8221;"><img width="324" height="160" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/appello-10-anni-dal-reato-1-e1577458081982-324x160.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/appello-10-anni-dal-reato-1-e1577458081982-324x160.jpg 324w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/12/appello-10-anni-dal-reato-1-e1577458081982-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Bari, Appello a 10 anni dal reato. Di Nanna: &#8220;Riforma della prescrizione una follia. Giustizia ancora più lenta&#8221;"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/attualita/" class="td-post-category">Attualità</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/attualita/2019/12/news/bari-appello-a-10-anni-dal-reato-di-nanna-riforma-della-prescrizione-una-follia-giustizia-ancora-piu-lenta-257221.html/" rel="bookmark" title="Bari, Appello a 10 anni dal reato. Di Nanna: &#8220;Riforma della prescrizione una follia. Giustizia ancora più lenta&#8221;">Bari, Appello a 10 anni dal reato. Di Nanna: &#8220;Riforma della prescrizione una follia. Giustizia ancora più lenta&#8221;</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://bari.ilquotidianoitaliano.com/author/gianluca_lomuto/">Gianluca Lomuto</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T17:36:18+00:00" >27 Dic 2019</time></span>                <div class="td-module-comments"><a href="https://bari.ilquotidianoitaliano.com/attualita/2019/12/news/bari-appello-a-10-anni-dal-reato-di-nanna-riforma-della-prescrizione-una-follia-giustizia-ancora-piu-lenta-257221.html/#respond">0</a></div>            </div>
        	<div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-257221">77</span></div>            		<div class="facebook-share">
	<a class="mini_s fb" target="_blank" href="http://www.facebook.com/sharer.php?u=https://bari.ilquotidianoitaliano.com/attualita/2019/12/news/bari-appello-a-10-anni-dal-reato-di-nanna-riforma-della-prescrizione-una-follia-giustizia-ancora-piu-lenta-257221.html/">
		<i class="td-icon-facebook"></i>
	</a>
	<span class="fb-shares">27</span>	</div>
	 		</div>

            <div class="td-excerpt">
                Secondo il Dirigente Nazionale dell'Associazione di Politica Forense Nuova Avvocatura Democratica con la riforma della prescrizione i Processi dureranno tra i 20 e i 30 anni.            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5e062f2aec6f0
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body {
max-width: 1100px;
    margin-left: auto;
    margin-right: auto;
}

.td-menu-background {display: none;}
</style>

<link rel='stylesheet' id='vie-style-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/videoevidenza/vie.css' type='text/css' media='all' />
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bari.ilquotidianoitaliano.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<script>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</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[257237]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="stylesheet" id="essb-cct-style"  href="https://bari.ilquotidianoitaliano.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://bari.ilquotidianoitaliano.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e062f2aee92f"></textarea>
						<div id="td_live_css_uid_1_5e062f2aee92f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e062f2aee92f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e062f2aee92f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html><!-- Parsed with iubenda default class in 0.1472 sec. -->
<!-- Dynamic page generated in 1.502 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-27 18:19:55 -->

<!-- super cache -->