<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Testimoni di Geova, dopo la pandemia tornano porta a porta: al via anche corso biblico interattivo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://bari.ilquotidianoitaliano.com/xmlrpc.php" />
    <meta name="propeller" content="b525da44e41f99380156b5e15c31905b">
    <script data-cfasync="false" async src="https://ads.talkscreativity.com/assets/publisher/ilquotidianoitaliano/init.js"></script>
    <link rel="stylesheet" id="wp-forecast-css" href="https://bari.ilquotidianoitaliano.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/Predicazione-04.jpg" /><link rel="icon" type="image/png" href="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_fiveicon_trasnparent_bianco.png">
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dopo una pausa di 30 mesi a motivo della pandemia, dal 1° settembre i Testimoni di Geova tornano in tutto il mondo a svolgere quello per cui sono soprattutto noti:l’evangelizzazione di porta in porta"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2022/09/news/testimoni-di-geova-dopo-la-pandemia-tornano-porta-a-porta-al-via-anche-corso-biblico-interattivo-357730.html/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bari.ilquotidianoitaliano.com/#website","url":"https://bari.ilquotidianoitaliano.com/","name":"Bari - Il Quotidiano Italiano","inLanguage":"it-IT","description":"Bari in anteprima","potentialAction":{"@type":"SearchAction","target":"https://bari.ilquotidianoitaliano.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2022/09/news/testimoni-di-geova-dopo-la-pandemia-tornano-porta-a-porta-al-via-anche-corso-biblico-interattivo-357730.html/#primaryimage","inLanguage":"it-IT","url":"https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/Predicazione-04.jpg","width":1418,"height":935},{"@type":"WebPage","@id":"https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2022/09/news/testimoni-di-geova-dopo-la-pandemia-tornano-porta-a-porta-al-via-anche-corso-biblico-interattivo-357730.html/#webpage","url":"https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2022/09/news/testimoni-di-geova-dopo-la-pandemia-tornano-porta-a-porta-al-via-anche-corso-biblico-interattivo-357730.html/","name":"Testimoni di Geova, dopo la pandemia tornano porta a porta: al via anche corso biblico interattivo","isPartOf":{"@id":"https://bari.ilquotidianoitaliano.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2022/09/news/testimoni-di-geova-dopo-la-pandemia-tornano-porta-a-porta-al-via-anche-corso-biblico-interattivo-357730.html/#primaryimage"},"datePublished":"2022-09-02T10:48:12+00:00","dateModified":"2022-09-02T10:48:12+00:00","author":{"@id":"https://bari.ilquotidianoitaliano.com/#/schema/person/fd418bcecc7d6e61bfcc1afb43a7d0b1"},"description":"Dopo una pausa di 30 mesi a motivo della pandemia, dal 1\u00b0 settembre i Testimoni di Geova tornano in tutto il mondo a svolgere quello per cui sono soprattutto noti:l\u2019evangelizzazione di porta in porta"},{"@type":["Person"],"@id":"https://bari.ilquotidianoitaliano.com/#/schema/person/fd418bcecc7d6e61bfcc1afb43a7d0b1","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://bari.ilquotidianoitaliano.com/#authorlogo","inLanguage":"it-IT","url":"https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_fiveicon_trasnparent_bianco.png","caption":"La Redazione"},"sameAs":["https://www.facebook.com/IlQuotidiano/?ref=hl"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bari - Il Quotidiano Italiano &raquo; Feed" href="https://bari.ilquotidianoitaliano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bari - Il Quotidiano Italiano &raquo; Feed dei commenti" href="https://bari.ilquotidianoitaliano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bari - Il Quotidiano Italiano &raquo; Testimoni di Geova, dopo la pandemia tornano porta a porta: al via anche corso biblico interattivo Feed dei commenti" href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2022/09/news/testimoni-di-geova-dopo-la-pandemia-tornano-porta-a-porta-al-via-anche-corso-biblico-interattivo-357730.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bari.ilquotidianoitaliano.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://bari.ilquotidianoitaliano.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bari.ilquotidianoitaliano.com/wp-json/wp/v2/posts/357730" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bari.ilquotidianoitaliano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bari.ilquotidianoitaliano.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bari.ilquotidianoitaliano.com/?p=357730' />
<link rel="alternate" type="application/json+oembed" href="https://bari.ilquotidianoitaliano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fconsigli-per-gli-acquisti%2F2022%2F09%2Fnews%2Ftestimoni-di-geova-dopo-la-pandemia-tornano-porta-a-porta-al-via-anche-corso-biblico-interattivo-357730.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bari.ilquotidianoitaliano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fconsigli-per-gli-acquisti%2F2022%2F09%2Fnews%2Ftestimoni-di-geova-dopo-la-pandemia-tornano-porta-a-porta-al-via-anche-corso-biblico-interattivo-357730.html%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/bari.ilquotidianoitaliano.com\/wp-admin\/","wpRestNonce":"0e16d3a953","wpRestUrl":"https:\/\/bari.ilquotidianoitaliano.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/news\/%postname%-%post_id%.html\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/bari.ilquotidianoitaliano.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/bari.ilquotidianoitaliano.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#be1622";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdsDateFormat="l, j F Y - ";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-160251569-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-160251569-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51676460-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51676460-2');
</script>		<style type="text/css" id="wp-custom-css">
			#td-mobile-nav{
	background: #212121
}		</style>
		
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-357730 single-format-standard testimoni-di-geova-dopo-la-pandemia-tornano-porta-a-porta-al-via-anche-corso-biblico-interattivo global-block-template-1 single_template_13 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/QIBari" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilquotidianoitaliano_bari/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/QI_Bari" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCSokCsyDWqFhGnh7B_jBqpw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-174916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-174916"><a href="https://bari.ilquotidianoitaliano.com/">Home</a></li>
<li id="menu-item-57475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57475"><a href="https://bari.ilquotidianoitaliano.com/category/attualita/">Attualità</a></li>
<li id="menu-item-57476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57476"><a href="https://bari.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-60475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60475"><a href="https://bari.ilquotidianoitaliano.com/category/lavoroeconomia/">Economia &#038; Lavoro</a></li>
<li id="menu-item-57480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57480"><a href="https://bari.ilquotidianoitaliano.com/category/politica-2/">Politica</a></li>
<li id="menu-item-287051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287051"><a href="https://bari.ilquotidianoitaliano.com/category/salute-2/">Salute &#038; Benessere</a></li>
<li id="menu-item-57479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57479"><a href="https://bari.ilquotidianoitaliano.com/category/sport/">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://bari.ilquotidianoitaliano.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                venerdì, 2 Settembre 2022 - 
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-pagine-istituzionali" class="top-header-menu"><li id="menu-item-29072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29072"><a href="https://bari.ilquotidianoitaliano.com/contatti/">Contatti</a></li>
<li id="menu-item-29073" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29073"><a href="https://bari.ilquotidianoitaliano.com/redazione/">Redazione</a></li>
<li id="menu-item-310998" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-310998"><a href="https://mmcommunication.net/qi-pubblicita-online/">Pubblicità</a></li>
<li id="menu-item-175786" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175786"><a href="https://ilquotidianoitaliano.com">Il Quotidiano Italiano</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/QIBari" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilquotidianoitaliano_bari/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/QI_Bari" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCSokCsyDWqFhGnh7B_jBqpw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://bari.ilquotidianoitaliano.com/">
            <img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
            <span class="td-visual-hidden">Bari &#8211; Il Quotidiano Italiano</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_6311df7484766_rand td_block_template_1"><div class="td-all-devices">
    <div id="T_1"></div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://bari.ilquotidianoitaliano.com/">
			<img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_mobile_2.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_mobile_2.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://bari.ilquotidianoitaliano.com/">
			<img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
		</a>
	    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-174916"><a href="https://bari.ilquotidianoitaliano.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57475"><a href="https://bari.ilquotidianoitaliano.com/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57476"><a href="https://bari.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60475"><a href="https://bari.ilquotidianoitaliano.com/category/lavoroeconomia/">Economia &#038; Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57480"><a href="https://bari.ilquotidianoitaliano.com/category/politica-2/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-287051"><a href="https://bari.ilquotidianoitaliano.com/category/salute-2/">Salute &#038; Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57479"><a href="https://bari.ilquotidianoitaliano.com/category/sport/">Sport</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://bari.ilquotidianoitaliano.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-357730" class="post-357730 post type-post status-publish format-standard has-post-thumbnail hentry category-consigli-per-gli-acquisti tag-pandemia tag-porta-a-porta tag-testimoni-di-geova" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://bari.ilquotidianoitaliano.com/category/consigli-per-gli-acquisti/">Comunicati Stampa</a></li></ul>                            <h1 class="entry-title">Testimoni di Geova, dopo la pandemia tornano porta a porta: al via anche corso biblico interattivo</h1>

                                                            <p class="td-post-sub-title">Dopo una pausa di 30 mesi, dal 1° settembre i Testimoni di Geova tornano in tutto il mondo a svolgere quello per cui sono soprattutto noti: l’evangelizzazione di porta in porta</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://bari.ilquotidianoitaliano.com/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-09-02T11:48:12+00:00" >2 Set 2022</time></span>                                                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="696" height="459" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/Predicazione-04-696x459.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/Predicazione-04-696x459.jpg 696w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/Predicazione-04-300x198.jpg 300w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/Predicazione-04-1024x675.jpg 1024w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/Predicazione-04-768x506.jpg 768w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/Predicazione-04-1068x704.jpg 1068w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/Predicazione-04-637x420.jpg 637w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/Predicazione-04.jpg 1418w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Predicazione 04"/></div>
            <p>Dopo una pausa di 30 mesi a motivo della pandemia, <strong>dal 1° settembre i Testimoni di</strong><br />
<strong>Geova</strong> tornano in tutto il mondo a svolgere quello per cui sono soprattutto noti:<br />
<strong>l’evangelizzazione di porta in porta</strong>. Nell’occasione verrà offerto a tutti il primo corso<br />
interattivo per conoscere la Bibbia; anche gli <strong>oltre 18.000 Testimoni di Geova della Puglia </strong><strong>saranno impegnati in quest’opera. Giuseppe Carbonara, portavoce locale per Puglia e Basilicata</strong>, dichiara: “Pandemia, guerre, crisi economica, problemi sociali: questi due anni e mezzo ci hanno tolto molte delle certezze che avevamo. La Bibbia però può aiutarci a ricostruire delle certezze migliori, più solide. Il <strong>corso biblico interattivo</strong> combina testo scritto, immagini, video e audio, permettendo a persone di ogni età di comprendere in modo semplice il messaggio di speranza delle Sacre Scritture”.</p>
<p>L&#8217;anno scorso i Testimoni hanno tenuto ogni mese in media cinque milioni di corsi biblici in tutto il mondo, di cui 100.000 solo in Italia. Il programma del corso permette di imparare ciò che la Bibbia insegna su vari argomenti, per esempio, come trovare la felicità, perché l’odio e la sofferenza non fanno che aumentare e quale futuro ci aspetta. Claudia, 40 anni, di Gravina in Puglia, parlando di come il corso biblico l’ha aiutata a migliorare la propria vita, ha detto: “Sono cresciuta con un padre violento e maschilista, che non mi ha mai mostrato affetto. Da adolescente sono caduta in un bassissimo degrado morale, abusando di alcol e di sostanze stupefacenti. Lo studio della Bibbia mi ha praticamente salvato la vita e mi ha insegnato a essere una figlia e una madre migliore”.</p>
<p><strong>La partecipazione al corso biblico interattivo è gratuita e non comporta alcun obbligo.</strong> Il libro di testo principale utilizzato è la Bibbia stessa. Tramite questo corso, i Testimoni di Geova desiderano semplicemente far conoscere ciò che la Bibbia insegna, lasciando che ognuno decida personalmente in cosa credere e quali scelte fare nella vita. Ulteriori informazioni si possono trovare sul <strong>sito jw.org.</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="author-box-wrap"><a href="https://bari.ilquotidianoitaliano.com/author/la-redazione/"><img src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_fiveicon_trasnparent_bianco-150x150.png" width="96" height="96" alt="La Redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://bari.ilquotidianoitaliano.com/author/la-redazione/">La Redazione</a></span></div><div class="td-author-url"><a href="http://bari.ilquotidianoitaliano.it/">http://bari.ilquotidianoitaliano.it/</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlQuotidiano/?ref=hl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2022-09-02T11:48:12+00:00"><meta itemprop="dateModified" content="2022-09-02T11:48:12+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2022/09/news/testimoni-di-geova-dopo-la-pandemia-tornano-porta-a-porta-al-via-anche-corso-biblico-interattivo-357730.html/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png"></span><meta itemprop="name" content="Bari - Il Quotidiano Italiano"></span><meta itemprop="headline " content="Testimoni di Geova, dopo la pandemia tornano porta a porta: al via anche corso biblico interattivo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/Predicazione-04.jpg"><meta itemprop="width" content="1418"><meta itemprop="height" content="935"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_6311df748578c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_6311df748578c" ><script>var block_td_uid_4_6311df748578c = new tdBlock();
block_td_uid_4_6311df748578c.id = "td_uid_4_6311df748578c";
block_td_uid_4_6311df748578c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_4_6311df748578c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_6311df748578c_rand","tdc_css_class_style":"td_uid_4_6311df748578c_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":357730,"live_filter_cur_post_author":"306","block_template_id":""}';
block_td_uid_4_6311df748578c.td_column_number = "3";
block_td_uid_4_6311df748578c.block_type = "td_block_related_posts";
block_td_uid_4_6311df748578c.post_count = "3";
block_td_uid_4_6311df748578c.found_posts = "211";
block_td_uid_4_6311df748578c.header_color = "";
block_td_uid_4_6311df748578c.ajax_pagination_infinite_stop = "";
block_td_uid_4_6311df748578c.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_4_6311df748578c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_6311df74866bd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_6311df748578c" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_6311df74866c0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_6311df748578c" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_4_6311df748578c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/attualita/2022/07/news/testimoni-di-geova-il-battesimo-dei-nuovi-fedeli-al-congresso-virtuale-cercate-la-pace-356872.html/" rel="bookmark" title="Testimoni di Geova, il battesimo dei nuovi fedeli al congresso virtuale &#8220;Cercate la pace&#8221;"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/07/battesimo-geova-218x150.png" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/07/battesimo-geova-218x150.png 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/07/battesimo-geova-100x70.png 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/07/battesimo-geova-534x371.png 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Testimoni di Geova, il battesimo dei nuovi fedeli al congresso virtuale &#8220;Cercate la pace&#8221;"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/attualita/" class="td-post-category">Attualità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/attualita/2022/07/news/testimoni-di-geova-il-battesimo-dei-nuovi-fedeli-al-congresso-virtuale-cercate-la-pace-356872.html/" rel="bookmark" title="Testimoni di Geova, il battesimo dei nuovi fedeli al congresso virtuale &#8220;Cercate la pace&#8221;">Testimoni di Geova, il battesimo dei nuovi fedeli al congresso virtuale &#8220;Cercate la pace&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/attualita/2022/06/news/i-testimoni-di-geova-tornano-a-contattare-le-persone-nei-luoghi-pubblici-dopo-due-anni-di-pandemia-355467.html/" rel="bookmark" title="I Testimoni di Geova tornano a contattare le persone nei luoghi pubblici dopo due anni di pandemia"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/06/Neutra-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/06/Neutra-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/06/Neutra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I Testimoni di Geova tornano a contattare le persone nei luoghi pubblici dopo due anni di pandemia"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/attualita/" class="td-post-category">Attualità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/attualita/2022/06/news/i-testimoni-di-geova-tornano-a-contattare-le-persone-nei-luoghi-pubblici-dopo-due-anni-di-pandemia-355467.html/" rel="bookmark" title="I Testimoni di Geova tornano a contattare le persone nei luoghi pubblici dopo due anni di pandemia">I Testimoni di Geova tornano a contattare le persone nei luoghi pubblici dopo due anni di pandemia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/attualita/2022/04/news/i-testimoni-di-geova-in-puglia-tornano-alle-riunioni-in-presenza-dopo-due-anni-di-pandemia-352269.html/" rel="bookmark" title="I testimoni di Geova in Puglia tornano alle riunioni in presenza dopo la pandemia"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/04/Adunanza-in-presenza-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/04/Adunanza-in-presenza-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/04/Adunanza-in-presenza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I testimoni di Geova in Puglia tornano alle riunioni in presenza dopo la pandemia"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/attualita/" class="td-post-category">Attualità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/attualita/2022/04/news/i-testimoni-di-geova-in-puglia-tornano-alle-riunioni-in-presenza-dopo-due-anni-di-pandemia-352269.html/" rel="bookmark" title="I testimoni di Geova in Puglia tornano alle riunioni in presenza dopo la pandemia">I testimoni di Geova in Puglia tornano alle riunioni in presenza dopo la pandemia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6311df748578c" data-td_block_id="td_uid_4_6311df748578c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_6311df748578c" data-td_block_id="td_uid_4_6311df748578c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget-odd widget-first widget-1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://bari.ilquotidianoitaliano.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
    </div>
</form></aside><aside class="widget_text td_block_template_1 widget-even widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="D_1"></div></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_8_6311df7487466_rand td_block_template_1"><div class="td-all-devices">
    <div id="D_2"></div>
</div></div><div class="td_block_wrap td_block_16 td_block_widget td_uid_9_6311df7487509_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_6311df7487509" ><script>var block_td_uid_9_6311df7487509 = new tdBlock();
block_td_uid_9_6311df7487509.id = "td_uid_9_6311df7487509";
block_td_uid_9_6311df7487509.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40851","category_ids":"","custom_title":"Comunicati Stampa","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_6311df7487509_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_6311df7487509_rand","tdc_css_class_style":"td_uid_9_6311df7487509_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_6311df7487509.td_column_number = "1";
block_td_uid_9_6311df7487509.block_type = "td_block_16";
block_td_uid_9_6311df7487509.post_count = "2";
block_td_uid_9_6311df7487509.found_posts = "99";
block_td_uid_9_6311df7487509.header_color = "#";
block_td_uid_9_6311df7487509.ajax_pagination_infinite_stop = "";
block_td_uid_9_6311df7487509.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_9_6311df7487509);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Comunicati Stampa</span></h4></div><div id=td_uid_9_6311df7487509 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2022/09/news/testimoni-di-geova-dopo-la-pandemia-tornano-porta-a-porta-al-via-anche-corso-biblico-interattivo-357730.html/" rel="bookmark" title="Testimoni di Geova, dopo la pandemia tornano porta a porta: al via anche corso biblico interattivo"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/Predicazione-04-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/Predicazione-04-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/Predicazione-04-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Testimoni di Geova, dopo la pandemia tornano porta a porta: al via anche corso biblico interattivo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2022/09/news/testimoni-di-geova-dopo-la-pandemia-tornano-porta-a-porta-al-via-anche-corso-biblico-interattivo-357730.html/" rel="bookmark" title="Testimoni di Geova, dopo la pandemia tornano porta a porta: al via anche corso biblico interattivo">Testimoni di Geova, dopo la pandemia tornano porta a porta: al via anche corso biblico interattivo</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/consigli-per-gli-acquisti/" class="td-post-category">Comunicati Stampa</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T11:48:12+00:00" >2 Set 2022</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            		 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2022/08/news/banca-popolare-di-puglia-e-basilicata-approvati-schemi-di-conto-economico-e-stato-patrimoniale-2022-357172.html/" rel="bookmark" title="Banca Popolare di Puglia e Basilicata, approvati schemi di conto economico e stato patrimoniale 2022"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/12/Banca-popolare-di-Puglia-e-Basilicata-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/12/Banca-popolare-di-Puglia-e-Basilicata-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/12/Banca-popolare-di-Puglia-e-Basilicata-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/12/Banca-popolare-di-Puglia-e-Basilicata-696x486.jpg 696w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Banca Popolare di Puglia e Basilicata, approvati schemi di conto economico e stato patrimoniale 2022"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2022/08/news/banca-popolare-di-puglia-e-basilicata-approvati-schemi-di-conto-economico-e-stato-patrimoniale-2022-357172.html/" rel="bookmark" title="Banca Popolare di Puglia e Basilicata, approvati schemi di conto economico e stato patrimoniale 2022">Banca Popolare di Puglia e Basilicata, approvati schemi di conto economico e stato patrimoniale 2022</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/consigli-per-gli-acquisti/" class="td-post-category">Comunicati Stampa</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T16:39:24+00:00" >9 Ago 2022</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            		 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_10_6311df7488017_rand td_block_template_1"><div class="td-all-devices">
    <div id="D_2"></div>
</div></div><div class="td_block_wrap td_block_16 td_block_widget td_uid_11_6311df748807b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_6311df748807b" ><script>var block_td_uid_11_6311df748807b = new tdBlock();
block_td_uid_11_6311df748807b.id = "td_uid_11_6311df748807b";
block_td_uid_11_6311df748807b.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Gli Ultimi Articoli","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_6311df748807b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_6311df748807b_rand","tdc_css_class_style":"td_uid_11_6311df748807b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_6311df748807b.td_column_number = "1";
block_td_uid_11_6311df748807b.block_type = "td_block_16";
block_td_uid_11_6311df748807b.post_count = "6";
block_td_uid_11_6311df748807b.found_posts = "56447";
block_td_uid_11_6311df748807b.header_color = "#";
block_td_uid_11_6311df748807b.ajax_pagination_infinite_stop = "";
block_td_uid_11_6311df748807b.max_num_pages = "9408";
tdBlocksArray.push(block_td_uid_11_6311df748807b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Gli Ultimi Articoli</span></h4></div><div id=td_uid_11_6311df748807b class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2022/09/news/testimoni-di-geova-dopo-la-pandemia-tornano-porta-a-porta-al-via-anche-corso-biblico-interattivo-357730.html/" rel="bookmark" title="Testimoni di Geova, dopo la pandemia tornano porta a porta: al via anche corso biblico interattivo"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/Predicazione-04-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/Predicazione-04-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/Predicazione-04-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Testimoni di Geova, dopo la pandemia tornano porta a porta: al via anche corso biblico interattivo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2022/09/news/testimoni-di-geova-dopo-la-pandemia-tornano-porta-a-porta-al-via-anche-corso-biblico-interattivo-357730.html/" rel="bookmark" title="Testimoni di Geova, dopo la pandemia tornano porta a porta: al via anche corso biblico interattivo">Testimoni di Geova, dopo la pandemia tornano porta a porta: al via anche corso biblico interattivo</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/consigli-per-gli-acquisti/" class="td-post-category">Comunicati Stampa</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T11:48:12+00:00" >2 Set 2022</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            		 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/eventi/2022/09/news/monopoli-phest-il-6-settembre-la-presentazione-della-vii-edizione-357727.html/" rel="bookmark" title="Monopoli, PhEST: il 6 settembre la presentazione della VII edizione"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/invito-phest-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/invito-phest-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/invito-phest-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Monopoli, PhEST: il 6 settembre la presentazione della VII edizione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/eventi/2022/09/news/monopoli-phest-il-6-settembre-la-presentazione-della-vii-edizione-357727.html/" rel="bookmark" title="Monopoli, PhEST: il 6 settembre la presentazione della VII edizione">Monopoli, PhEST: il 6 settembre la presentazione della VII edizione</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/eventi/" class="td-post-category">Eventi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T11:25:55+00:00" >2 Set 2022</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            		 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/eventi/2022/09/news/capurso-domenica-4-settembre-paolo-belli-big-band-in-concerto-357724.html/" rel="bookmark" title="Capurso, domenica 4 settembre Paolo Belli &#038; Big Band in concerto"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/PAOLO-BELLI-BIG-BAND-FOTO1-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/PAOLO-BELLI-BIG-BAND-FOTO1-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/PAOLO-BELLI-BIG-BAND-FOTO1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Capurso, domenica 4 settembre Paolo Belli &#038; Big Band in concerto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/eventi/2022/09/news/capurso-domenica-4-settembre-paolo-belli-big-band-in-concerto-357724.html/" rel="bookmark" title="Capurso, domenica 4 settembre Paolo Belli &#038; Big Band in concerto">Capurso, domenica 4 settembre Paolo Belli &#038; Big Band in concerto</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/eventi/" class="td-post-category">Eventi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T11:11:58+00:00" >2 Set 2022</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            		 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/eventi/2022/09/news/palcoscenici-di-comunita-ecco-gli-appuntamenti-dal-dal-6-all8-settembre-357719.html/" rel="bookmark" title="Palcoscenici di Comunità, ecco gli appuntamenti dal dal 6 all&#8217;8 settembre"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/foto-scarcelli-2-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/foto-scarcelli-2-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/foto-scarcelli-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Palcoscenici di Comunità, ecco gli appuntamenti dal dal 6 all&#8217;8 settembre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/eventi/2022/09/news/palcoscenici-di-comunita-ecco-gli-appuntamenti-dal-dal-6-all8-settembre-357719.html/" rel="bookmark" title="Palcoscenici di Comunità, ecco gli appuntamenti dal dal 6 all&#8217;8 settembre">Palcoscenici di Comunità, ecco gli appuntamenti dal dal 6 all&#8217;8 settembre</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/eventi/" class="td-post-category">Eventi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T10:11:04+00:00" >2 Set 2022</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            		 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/eventi/2022/09/news/ce-aria-di-festa-al-teatro-kismet-il-4-e-7-settembre-due-eventi-alla-scoperta-del-cosmo-357714.html/" rel="bookmark" title="&#8220;C&#8217;è aria di festa&#8221; al Teatro Kismet, il 4 e 7 settembre due eventi alla scoperta del cosmo"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/Amstrong-e-la-conquista-della-luna--100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/Amstrong-e-la-conquista-della-luna--100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/Amstrong-e-la-conquista-della-luna--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;C&#8217;è aria di festa&#8221; al Teatro Kismet, il 4 e 7 settembre due eventi alla scoperta del cosmo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/eventi/2022/09/news/ce-aria-di-festa-al-teatro-kismet-il-4-e-7-settembre-due-eventi-alla-scoperta-del-cosmo-357714.html/" rel="bookmark" title="&#8220;C&#8217;è aria di festa&#8221; al Teatro Kismet, il 4 e 7 settembre due eventi alla scoperta del cosmo">&#8220;C&#8217;è aria di festa&#8221; al Teatro Kismet, il 4 e 7 settembre due eventi alla scoperta del cosmo</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/eventi/" class="td-post-category">Eventi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T08:45:42+00:00" >2 Set 2022</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            		 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2022/09/news/controlli-straordinari-al-quartiere-san-paolo-sequestrati-hashish-eroina-e-cocaina-357711.html/" rel="bookmark" title="Controlli straordinari al quartiere San Paolo: sequestrati hashish eroina e cocaina"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/foto-San-Paolo-1-100x70.png" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/foto-San-Paolo-1-100x70.png 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/foto-San-Paolo-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Controlli straordinari al quartiere San Paolo: sequestrati hashish eroina e cocaina"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2022/09/news/controlli-straordinari-al-quartiere-san-paolo-sequestrati-hashish-eroina-e-cocaina-357711.html/" rel="bookmark" title="Controlli straordinari al quartiere San Paolo: sequestrati hashish eroina e cocaina">Controlli straordinari al quartiere San Paolo: sequestrati hashish eroina e cocaina</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T07:21:38+00:00" >2 Set 2022</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            		 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_13_6311df7489634_rand td_block_template_1"><div class="td-all-devices">
    <div id="F_M"></div>
</div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://bari.ilquotidianoitaliano.com/"><img class="td-retina-data" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Bari - Il Quotidiano Italiano</br>
Prima la Notizia</br>
Direttore responsabile</br>
Martina Damiani</br>
politica cronaca costume attualità</br>
Il giornale della tua città per essere sempre aggiornato</br>
 </br>
<a href="https://www.ilquotidianoitaliano.com/privacy-policy-2/" class="" title="Privacy Policy">Privacy Policy</a><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#a2c0c3d0cbe2cbced3d7cdd6cbc6cbc3cccdcbd6c3cecbc3cccd8ccbd6"><span class="__cf_email__" data-cfemail="d6b4b7a4bf96bfbaa7a3b9a2bfb2bfb7b8b9bfa2b7babfb7b8b9f8bfa2">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/QIBari" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilquotidianoitaliano_bari/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/QI_Bari" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCSokCsyDWqFhGnh7B_jBqpw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-pagine-istituzionali-container"><ul id="menu-pagine-istituzionali-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29072"><a href="https://bari.ilquotidianoitaliano.com/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29073"><a href="https://bari.ilquotidianoitaliano.com/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-310998"><a href="https://mmcommunication.net/qi-pubblicita-online/">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175786"><a href="https://ilquotidianoitaliano.com">Il Quotidiano Italiano</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; MM Communication SRL Via Cardinale Agostino Ciasca, 9 70124 BARI | C/O Studio Mazzilli P.iva: 08412200720 | Rea 62.4988 | <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5b363675383436362e3532383a2f3234351b2b3e3875322f">[email&#160;protected]</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/eventi/2022/09/news/monopoli-phest-il-6-settembre-la-presentazione-della-vii-edizione-357727.html/" rel="bookmark" title="Monopoli, PhEST: il 6 settembre la presentazione della VII edizione"><img width="324" height="160" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/invito-phest-324x160.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/invito-phest-324x160.jpg 324w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2022/09/invito-phest-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Monopoli, PhEST: il 6 settembre la presentazione della VII edizione"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/eventi/" class="td-post-category">Eventi</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/eventi/2022/09/news/monopoli-phest-il-6-settembre-la-presentazione-della-vii-edizione-357727.html/" rel="bookmark" title="Monopoli, PhEST: il 6 settembre la presentazione della VII edizione">Monopoli, PhEST: il 6 settembre la presentazione della VII edizione</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://bari.ilquotidianoitaliano.com/author/la-redazione/">La Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T11:25:55+00:00" >2 Set 2022</time></span>                            </div>
        	<div class="td-module-meta-info meta-info-share-module home-meta">
            	            		<div class="facebook-share">
	<a class="mini_s fb" target="_blank" href="https://www.facebook.com/sharer.php?u=https://bari.ilquotidianoitaliano.com/eventi/2022/09/news/monopoli-phest-il-6-settembre-la-presentazione-della-vii-edizione-357727.html/">
		<i class="td-icon-facebook"></i>
	</a>
	<span class="fb-shares">0</span>	</div>
	 		</div>

            <div class="td-excerpt">
                Per il settimo anno consecutivo Monopoli torna a trasformarsi in un museo a cielo aperto grazie a PhEST - See Beyond the Sea, festival internazionale di fotografia e arte che è ormai uno degli appuntamenti fissi e più importanti in Puglia.            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 6311df74a626f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body {
max-width: 1100px;
    margin-left: auto;
    margin-right: auto;
}

.td-menu-background {display: none;}
</style>

<div class="td-container"><div id="O_SKIN"></div>
<div id="O_INTERSTITIAL"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bari.ilquotidianoitaliano.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6311df74a6334"></textarea>
						<div id="td_live_css_uid_1_6311df74a6334" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6311df74a6334');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6311df74a6334");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.310 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-09-02 11:48:20 -->

<!-- super cache -->