<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Banca Popolare Puglia e Basilicata, il forum &quot;The European House&quot; arriva in Puglia: &quot;Orgogliosi di questa opportunità&quot;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://bari.ilquotidianoitaliano.com/xmlrpc.php" />
    <meta name="propeller" content="b525da44e41f99380156b5e15c31905b">
    <script data-cfasync="false" async src="https://ads.talkscreativity.com/assets/publisher/ilquotidianoitaliano/init.js"></script>
    <link rel="stylesheet" id="wp-forecast-css" href="https://bari.ilquotidianoitaliano.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/Schermata-2021-08-31-alle-09.38.15.png" /><link rel="icon" type="image/png" href="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_fiveicon_trasnparent_bianco.png">
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="“Sono orgoglioso di questa opportunità che è stata offerta alla BPPB, – afferma Leonardo Patroni Griffi, Presidente della Banca - un’occasione unica di incontro e di dialogo sulle dinamiche internazionali, europee e italiane, in un contesto in continuo mutamento, segnato dalla pandemia che stiamo attraversando”."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2021/08/news/banca-popolare-puglia-e-basilicata-il-forum-the-european-house-arriva-in-puglia-orgogliosi-di-questa-opportunita-333133.html/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bari.ilquotidianoitaliano.com/#website","url":"https://bari.ilquotidianoitaliano.com/","name":"Bari - Il Quotidiano Italiano","inLanguage":"it-IT","description":"Bari in anteprima","potentialAction":{"@type":"SearchAction","target":"https://bari.ilquotidianoitaliano.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2021/08/news/banca-popolare-puglia-e-basilicata-il-forum-the-european-house-arriva-in-puglia-orgogliosi-di-questa-opportunita-333133.html/#primaryimage","inLanguage":"it-IT","url":"https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/Schermata-2021-08-31-alle-09.38.15.png","width":1028,"height":576},{"@type":"WebPage","@id":"https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2021/08/news/banca-popolare-puglia-e-basilicata-il-forum-the-european-house-arriva-in-puglia-orgogliosi-di-questa-opportunita-333133.html/#webpage","url":"https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2021/08/news/banca-popolare-puglia-e-basilicata-il-forum-the-european-house-arriva-in-puglia-orgogliosi-di-questa-opportunita-333133.html/","name":"Banca Popolare Puglia e Basilicata, il forum &quot;The European House&quot; arriva in Puglia: &quot;Orgogliosi di questa opportunit\u00e0&quot;","isPartOf":{"@id":"https://bari.ilquotidianoitaliano.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2021/08/news/banca-popolare-puglia-e-basilicata-il-forum-the-european-house-arriva-in-puglia-orgogliosi-di-questa-opportunita-333133.html/#primaryimage"},"datePublished":"2021-08-31T07:40:44+00:00","dateModified":"2021-08-31T07:40:44+00:00","author":{"@id":"https://bari.ilquotidianoitaliano.com/#/schema/person/fd418bcecc7d6e61bfcc1afb43a7d0b1"},"description":"\u201cSono orgoglioso di questa opportunit\u00e0 che \u00e8 stata offerta alla BPPB,\u00a0\u2013 afferma\u00a0Leonardo Patroni Griffi, Presidente della Banca -\u00a0un\u2019occasione unica di incontro e di dialogo sulle dinamiche internazionali, europee e italiane, in un contesto in continuo mutamento, segnato dalla pandemia che stiamo attraversando\u201d."},{"@type":["Person"],"@id":"https://bari.ilquotidianoitaliano.com/#/schema/person/fd418bcecc7d6e61bfcc1afb43a7d0b1","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://bari.ilquotidianoitaliano.com/#authorlogo","inLanguage":"it-IT","url":"https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_fiveicon_trasnparent_bianco.png","caption":"La Redazione"},"sameAs":["https://www.facebook.com/IlQuotidiano/?ref=hl"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bari - Il Quotidiano Italiano &raquo; Feed" href="https://bari.ilquotidianoitaliano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bari - Il Quotidiano Italiano &raquo; Feed dei commenti" href="https://bari.ilquotidianoitaliano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bari - Il Quotidiano Italiano &raquo; Banca Popolare Puglia e Basilicata, il forum &#8220;The European House&#8221; arriva in Puglia: &#8220;Orgogliosi di questa opportunità&#8221; Feed dei commenti" href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2021/08/news/banca-popolare-puglia-e-basilicata-il-forum-the-european-house-arriva-in-puglia-orgogliosi-di-questa-opportunita-333133.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bari.ilquotidianoitaliano.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://bari.ilquotidianoitaliano.com/wp-json/" /><link rel="alternate" type="application/json" href="https://bari.ilquotidianoitaliano.com/wp-json/wp/v2/posts/333133" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bari.ilquotidianoitaliano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bari.ilquotidianoitaliano.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://bari.ilquotidianoitaliano.com/?p=333133' />
<link rel="alternate" type="application/json+oembed" href="https://bari.ilquotidianoitaliano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fconsigli-per-gli-acquisti%2F2021%2F08%2Fnews%2Fbanca-popolare-puglia-e-basilicata-il-forum-the-european-house-arriva-in-puglia-orgogliosi-di-questa-opportunita-333133.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bari.ilquotidianoitaliano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fconsigli-per-gli-acquisti%2F2021%2F08%2Fnews%2Fbanca-popolare-puglia-e-basilicata-il-forum-the-european-house-arriva-in-puglia-orgogliosi-di-questa-opportunita-333133.html%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/bari.ilquotidianoitaliano.com\/wp-admin\/","wpRestNonce":"ee382a911b","wpRestUrl":"https:\/\/bari.ilquotidianoitaliano.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/news\/%postname%-%post_id%.html\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/bari.ilquotidianoitaliano.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/bari.ilquotidianoitaliano.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#be1622";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdsDateFormat="l, j F Y - ";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-160251569-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-160251569-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51676460-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51676460-2');
</script>		<style type="text/css" id="wp-custom-css">
			#td-mobile-nav{
	background: #212121
}		</style>
		
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-333133 single-format-standard banca-popolare-puglia-e-basilicata-il-forum-the-european-house-arriva-in-puglia-orgogliosi-di-questa-opportunita global-block-template-1 single_template_13 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/QIBari" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilquotidianoitaliano_bari/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/QI_Bari" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCSokCsyDWqFhGnh7B_jBqpw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-174916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-174916"><a href="https://bari.ilquotidianoitaliano.com/">Home</a></li>
<li id="menu-item-57475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57475"><a href="https://bari.ilquotidianoitaliano.com/category/attualita/">Attualità</a></li>
<li id="menu-item-57476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57476"><a href="https://bari.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-60475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60475"><a href="https://bari.ilquotidianoitaliano.com/category/lavoroeconomia/">Economia &#038; Lavoro</a></li>
<li id="menu-item-57480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57480"><a href="https://bari.ilquotidianoitaliano.com/category/politica-2/">Politica</a></li>
<li id="menu-item-287051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287051"><a href="https://bari.ilquotidianoitaliano.com/category/salute-2/">Salute &#038; Benessere</a></li>
<li id="menu-item-57479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57479"><a href="https://bari.ilquotidianoitaliano.com/category/sport/">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://bari.ilquotidianoitaliano.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                martedì, 31 Agosto 2021 - 
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-pagine-istituzionali" class="top-header-menu"><li id="menu-item-29072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29072"><a href="https://bari.ilquotidianoitaliano.com/contatti/">Contatti</a></li>
<li id="menu-item-29073" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29073"><a href="https://bari.ilquotidianoitaliano.com/redazione/">Redazione</a></li>
<li id="menu-item-310998" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-310998"><a href="https://mmcommunication.net/qi-pubblicita-online/">Pubblicità</a></li>
<li id="menu-item-175786" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175786"><a href="https://ilquotidianoitaliano.com">Il Quotidiano Italiano</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/QIBari" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilquotidianoitaliano_bari/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/QI_Bari" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCSokCsyDWqFhGnh7B_jBqpw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://bari.ilquotidianoitaliano.com/">
            <img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
            <span class="td-visual-hidden">Bari &#8211; Il Quotidiano Italiano</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_612ddd0a391f5_rand td_block_template_1"><div class="td-all-devices">
    <div id="T_1"></div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://bari.ilquotidianoitaliano.com/">
			<img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_mobile_2.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_mobile_2.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://bari.ilquotidianoitaliano.com/">
			<img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
		</a>
	    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-174916"><a href="https://bari.ilquotidianoitaliano.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57475"><a href="https://bari.ilquotidianoitaliano.com/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57476"><a href="https://bari.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60475"><a href="https://bari.ilquotidianoitaliano.com/category/lavoroeconomia/">Economia &#038; Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57480"><a href="https://bari.ilquotidianoitaliano.com/category/politica-2/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-287051"><a href="https://bari.ilquotidianoitaliano.com/category/salute-2/">Salute &#038; Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57479"><a href="https://bari.ilquotidianoitaliano.com/category/sport/">Sport</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://bari.ilquotidianoitaliano.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-333133" class="post-333133 post type-post status-publish format-standard has-post-thumbnail hentry category-consigli-per-gli-acquisti tag-banca-popolare tag-forum tag-innovazione tag-presidente tag-progetto tag-puglia" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://bari.ilquotidianoitaliano.com/category/consigli-per-gli-acquisti/">Comunicati Stampa</a></li></ul>                            <h1 class="entry-title">Banca Popolare Puglia e Basilicata, il forum &#8220;The European House&#8221; arriva in Puglia: &#8220;Orgogliosi di questa opportunità&#8221;</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://bari.ilquotidianoitaliano.com/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-08-31T09:40:44+00:00" >31 Ago 2021</time></span>                                                                                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="696" height="390" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/Schermata-2021-08-31-alle-09.38.15-696x390.png" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/Schermata-2021-08-31-alle-09.38.15-696x390.png 696w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/Schermata-2021-08-31-alle-09.38.15-300x168.png 300w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/Schermata-2021-08-31-alle-09.38.15-1024x574.png 1024w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/Schermata-2021-08-31-alle-09.38.15-768x430.png 768w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/Schermata-2021-08-31-alle-09.38.15-750x420.png 750w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/Schermata-2021-08-31-alle-09.38.15.png 1028w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Schermata 2021-08-31 alle 09.38.15"/></div>
            <div dir="ltr">
<div>
<p>In occasione della 47° edizione del The European House – Ambrosetti che si terrà dal 3 al 5 settembre p.v., la Banca Popolare di Puglia e Basilicata ed Exprivia, società a capo di un gruppo internazionale specializzato in Information and Communication Technology con sede a Molfetta (BA), hanno organizzato il primo Hub regionale in Puglia e terzo in Italia, assieme all’Hub di Ancona e a quello di Torino, che consentirà agli ospiti delle due società di partecipare ai lavori in svolgimento a Cernobbio.</p>
</div>
</div>
<div dir="ltr">
<div>
<p> Il Forum è un incontro internazionale di discussione su temi principalmente economici, organizzato da The European House – Ambrosetti, che si tiene ogni anno dal 1975 nella prima settimana di settembre nella Villa d&#8217;Este di Cernobbio sul lago di Como. Il convegno, rivolto e dedicato specialmente a capi di Stato, ministri, premi Nobel ed economisti, si articola in un ciclo di incontri, dibattiti, presentazioni di ricerche, elaborazioni di previsioni sullo scenario economico e geo-politico mondiale, europeo e italiano. Gli interventi contribuiranno a mettere a fuoco i temi più rilevanti per chi fa business e per affrontare con successo la complessità dei prossimi anni, approfondendo argomenti quali: le sfide che attendono il pianeta e gli impatti sull’economia, le società del futuro e i nuovi equilibri tra governi, cittadini e imprese, il quadro economico post Covid-19 e gli impatti della digitalizzazione, il ruolo della scienza e della tecnologia per affrontare le sfide del futuro.</p>
<p>In concomitanza dell’evento saranno organizzate, nella sede di Exprivia a Molfetta e presso la Direzione Generale della BPPB ad Altamura, delle tavole rotonde per discutere in parallelo, con autorevoli rappresentanti del mondo istituzionale, imprenditoriale e accademico pugliese, i temi trattati nel corso del Forum economico. Nel corso delle giornate sarà presentata una ricerca sulle proposte di governance per cambiare il Paese e si terrà un approfondimento sul rilancio del Paese attraverso il PNRR e sull’impatto del PNRR sulla Puglia. Un’esperienza immersiva totalmente nuova per gli ospiti presenti in sala.</p>
<p>“Sono orgoglioso di questa opportunità che è stata offerta alla BPPB, – afferma Leonardo Patroni Griffi, Presidente della Banca &#8211; un’occasione unica di incontro e di dialogo sulle dinamiche internazionali, europee e italiane, in un contesto in continuo mutamento, segnato dalla pandemia che stiamo attraversando”.</p>
<p>“Con la realizzazione del primo hub regionale del Forum The European House – Ambrosetti in Puglia abbiamo raggiunto  un risultato di grande importanza. Portiamo uno dei principali eventi internazionali e nazionali direttamente nel nostro territorio – ha dichiarato Domenico Favuzzi, Presidente e Amministratore Delegato di Exprivia – offrendo ai nostri stakeholder possibilità di partecipazione alle disussioni di capi di stato e di governo, massimi rappresentanti delle istituzioni internazionali, ministri, premi Nobel, imprenditori, manager ed esperti di tutto il mondo, che si confronteranno sui temi di maggiore impatto per l’economia globale e la società”.</p>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="author-box-wrap"><a href="https://bari.ilquotidianoitaliano.com/author/la-redazione/"><img src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_fiveicon_trasnparent_bianco-150x150.png" width="96" height="96" alt="La Redazione" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://bari.ilquotidianoitaliano.com/author/la-redazione/">La Redazione</a></span></div><div class="td-author-url"><a href="http://bari.ilquotidianoitaliano.it/">http://bari.ilquotidianoitaliano.it/</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlQuotidiano/?ref=hl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2021-08-31T09:40:44+00:00"><meta itemprop="dateModified" content="2021-08-31T09:40:44+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2021/08/news/banca-popolare-puglia-e-basilicata-il-forum-the-european-house-arriva-in-puglia-orgogliosi-di-questa-opportunita-333133.html/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png"></span><meta itemprop="name" content="Bari - Il Quotidiano Italiano"></span><meta itemprop="headline " content="Banca Popolare Puglia e Basilicata, il forum &quot;The European House&quot; arriva in Puglia: &quot;Orgogliosi di questa opportunità&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/Schermata-2021-08-31-alle-09.38.15.png"><meta itemprop="width" content="1028"><meta itemprop="height" content="576"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_612ddd0a3a29d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_612ddd0a3a29d" ><script>var block_td_uid_4_612ddd0a3a29d = new tdBlock();
block_td_uid_4_612ddd0a3a29d.id = "td_uid_4_612ddd0a3a29d";
block_td_uid_4_612ddd0a3a29d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_4_612ddd0a3a29d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_612ddd0a3a29d_rand","tdc_css_class_style":"td_uid_4_612ddd0a3a29d_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":333133,"live_filter_cur_post_author":"306","block_template_id":""}';
block_td_uid_4_612ddd0a3a29d.td_column_number = "3";
block_td_uid_4_612ddd0a3a29d.block_type = "td_block_related_posts";
block_td_uid_4_612ddd0a3a29d.post_count = "3";
block_td_uid_4_612ddd0a3a29d.found_posts = "552";
block_td_uid_4_612ddd0a3a29d.header_color = "";
block_td_uid_4_612ddd0a3a29d.ajax_pagination_infinite_stop = "";
block_td_uid_4_612ddd0a3a29d.max_num_pages = "184";
tdBlocksArray.push(block_td_uid_4_612ddd0a3a29d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_612ddd0a3a7d7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_612ddd0a3a29d" href="#">ARTICOLI CORRELATI</a><a id="td_uid_6_612ddd0a3a7da" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_612ddd0a3a29d" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_4_612ddd0a3a29d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/sport/2021/08/news/ssc-bari-luigi-de-laurentiis-su-eventuale-cessione-fake-news-che-destabilizzano-lambiente-332680.html/" rel="bookmark" title="Ssc Bari, Luigi De Laurentiis su eventuale cessione: &#8220;Fake news che destabilizzano l&#8217;ambiente&#8221;"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/09/20180913_182326-1-e1536862708136-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/09/20180913_182326-1-e1536862708136-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/09/20180913_182326-1-e1536862708136-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ssc Bari, Luigi De Laurentiis su eventuale cessione: &#8220;Fake news che destabilizzano l&#8217;ambiente&#8221;"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/sport/2021/08/news/ssc-bari-luigi-de-laurentiis-su-eventuale-cessione-fake-news-che-destabilizzano-lambiente-332680.html/" rel="bookmark" title="Ssc Bari, Luigi De Laurentiis su eventuale cessione: &#8220;Fake news che destabilizzano l&#8217;ambiente&#8221;">Ssc Bari, Luigi De Laurentiis su eventuale cessione: &#8220;Fake news che destabilizzano l&#8217;ambiente&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/attualita/2021/08/news/emiliano-pensa-al-terzo-mandato-da-presidente-in-puglia-si-puo-decaro-verso-leuropa-332580.html/" rel="bookmark" title="Emiliano pensa al terzo mandato da presidente: in Puglia si può. Decaro verso l&#8217;Europa"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/05/emiliano-decaro-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/05/emiliano-decaro-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/05/emiliano-decaro-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/05/emiliano-decaro-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emiliano pensa al terzo mandato da presidente: in Puglia si può. Decaro verso l&#8217;Europa"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/attualita/" class="td-post-category">Attualità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/attualita/2021/08/news/emiliano-pensa-al-terzo-mandato-da-presidente-in-puglia-si-puo-decaro-verso-leuropa-332580.html/" rel="bookmark" title="Emiliano pensa al terzo mandato da presidente: in Puglia si può. Decaro verso l&#8217;Europa">Emiliano pensa al terzo mandato da presidente: in Puglia si può. Decaro verso l&#8217;Europa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2021/07/news/bari-emiliano-ha-un-colpo-di-calore-e-segue-i-lavori-in-streaming-zullo-rispetti-le-regole-e-venga-in-presenza-329724.html/" rel="bookmark" title="Bari, Emiliano ha un colpo di calore e segue i lavori in streaming. Zullo: &#8220;Rispetti le regole e venga in presenza&#8221;"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/06/emiliano-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/06/emiliano-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/06/emiliano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bari, Emiliano ha un colpo di calore e segue i lavori in streaming. Zullo: &#8220;Rispetti le regole e venga in presenza&#8221;"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2021/07/news/bari-emiliano-ha-un-colpo-di-calore-e-segue-i-lavori-in-streaming-zullo-rispetti-le-regole-e-venga-in-presenza-329724.html/" rel="bookmark" title="Bari, Emiliano ha un colpo di calore e segue i lavori in streaming. Zullo: &#8220;Rispetti le regole e venga in presenza&#8221;">Bari, Emiliano ha un colpo di calore e segue i lavori in streaming. Zullo: &#8220;Rispetti le regole e venga in presenza&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_612ddd0a3a29d" data-td_block_id="td_uid_4_612ddd0a3a29d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_612ddd0a3a29d" data-td_block_id="td_uid_4_612ddd0a3a29d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget-odd widget-first widget-1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://bari.ilquotidianoitaliano.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
    </div>
</form></aside><aside class="widget_text td_block_template_1 widget-even widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="D_1"></div></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_8_612ddd0a3b535_rand td_block_template_1"><div class="td-all-devices">
    <div id="D_2"></div>
</div></div><div class="td_block_wrap td_block_16 td_block_widget td_uid_9_612ddd0a3b5e3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_612ddd0a3b5e3" ><script>var block_td_uid_9_612ddd0a3b5e3 = new tdBlock();
block_td_uid_9_612ddd0a3b5e3.id = "td_uid_9_612ddd0a3b5e3";
block_td_uid_9_612ddd0a3b5e3.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40851","category_ids":"","custom_title":"Comunicati Stampa","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_612ddd0a3b5e3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_612ddd0a3b5e3_rand","tdc_css_class_style":"td_uid_9_612ddd0a3b5e3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_612ddd0a3b5e3.td_column_number = "1";
block_td_uid_9_612ddd0a3b5e3.block_type = "td_block_16";
block_td_uid_9_612ddd0a3b5e3.post_count = "2";
block_td_uid_9_612ddd0a3b5e3.found_posts = "35";
block_td_uid_9_612ddd0a3b5e3.header_color = "#";
block_td_uid_9_612ddd0a3b5e3.ajax_pagination_infinite_stop = "";
block_td_uid_9_612ddd0a3b5e3.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_9_612ddd0a3b5e3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Comunicati Stampa</span></h4></div><div id=td_uid_9_612ddd0a3b5e3 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2021/08/news/banca-popolare-puglia-e-basilicata-il-forum-the-european-house-arriva-in-puglia-orgogliosi-di-questa-opportunita-333133.html/" rel="bookmark" title="Banca Popolare Puglia e Basilicata, il forum &#8220;The European House&#8221; arriva in Puglia: &#8220;Orgogliosi di questa opportunità&#8221;"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/Schermata-2021-08-31-alle-09.38.15-100x70.png" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/Schermata-2021-08-31-alle-09.38.15-100x70.png 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/Schermata-2021-08-31-alle-09.38.15-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Banca Popolare Puglia e Basilicata, il forum &#8220;The European House&#8221; arriva in Puglia: &#8220;Orgogliosi di questa opportunità&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2021/08/news/banca-popolare-puglia-e-basilicata-il-forum-the-european-house-arriva-in-puglia-orgogliosi-di-questa-opportunita-333133.html/" rel="bookmark" title="Banca Popolare Puglia e Basilicata, il forum &#8220;The European House&#8221; arriva in Puglia: &#8220;Orgogliosi di questa opportunità&#8221;">Banca Popolare Puglia e Basilicata, il forum &#8220;The European House&#8221; arriva in Puglia: &#8220;Orgogliosi di questa opportunità&#8221;</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/consigli-per-gli-acquisti/" class="td-post-category">Comunicati Stampa</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T09:40:44+00:00" >31 Ago 2021</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            		 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/lavoroeconomia/2021/05/news/bari-3g-s-p-a-cerca-100-operatori-telefonici-per-la-vendita-di-prodotti-innovativi-320332.html/" rel="bookmark" title="Bari, 3g S.p.A. cerca 100 operatori telefonici per la vendita di prodotti innovativi"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/05/unnamed-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/05/unnamed-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/05/unnamed-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bari, 3g S.p.A. cerca 100 operatori telefonici per la vendita di prodotti innovativi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/lavoroeconomia/2021/05/news/bari-3g-s-p-a-cerca-100-operatori-telefonici-per-la-vendita-di-prodotti-innovativi-320332.html/" rel="bookmark" title="Bari, 3g S.p.A. cerca 100 operatori telefonici per la vendita di prodotti innovativi">Bari, 3g S.p.A. cerca 100 operatori telefonici per la vendita di prodotti innovativi</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/consigli-per-gli-acquisti/" class="td-post-category">Comunicati Stampa</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T15:53:57+00:00" >27 Mag 2021</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            		 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_10_612ddd0a3c04a_rand td_block_template_1"><div class="td-all-devices">
    <div id="D_2"></div>
</div></div><div class="td_block_wrap td_block_16 td_block_widget td_uid_11_612ddd0a3c0af_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_612ddd0a3c0af" ><script>var block_td_uid_11_612ddd0a3c0af = new tdBlock();
block_td_uid_11_612ddd0a3c0af.id = "td_uid_11_612ddd0a3c0af";
block_td_uid_11_612ddd0a3c0af.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Gli Ultimi Articoli","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_612ddd0a3c0af_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_612ddd0a3c0af_rand","tdc_css_class_style":"td_uid_11_612ddd0a3c0af_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_612ddd0a3c0af.td_column_number = "1";
block_td_uid_11_612ddd0a3c0af.block_type = "td_block_16";
block_td_uid_11_612ddd0a3c0af.post_count = "6";
block_td_uid_11_612ddd0a3c0af.found_posts = "51273";
block_td_uid_11_612ddd0a3c0af.header_color = "#";
block_td_uid_11_612ddd0a3c0af.ajax_pagination_infinite_stop = "";
block_td_uid_11_612ddd0a3c0af.max_num_pages = "8546";
tdBlocksArray.push(block_td_uid_11_612ddd0a3c0af);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Gli Ultimi Articoli</span></h4></div><div id=td_uid_11_612ddd0a3c0af class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2021/08/news/banca-popolare-puglia-e-basilicata-il-forum-the-european-house-arriva-in-puglia-orgogliosi-di-questa-opportunita-333133.html/" rel="bookmark" title="Banca Popolare Puglia e Basilicata, il forum &#8220;The European House&#8221; arriva in Puglia: &#8220;Orgogliosi di questa opportunità&#8221;"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/Schermata-2021-08-31-alle-09.38.15-100x70.png" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/Schermata-2021-08-31-alle-09.38.15-100x70.png 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/Schermata-2021-08-31-alle-09.38.15-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Banca Popolare Puglia e Basilicata, il forum &#8220;The European House&#8221; arriva in Puglia: &#8220;Orgogliosi di questa opportunità&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2021/08/news/banca-popolare-puglia-e-basilicata-il-forum-the-european-house-arriva-in-puglia-orgogliosi-di-questa-opportunita-333133.html/" rel="bookmark" title="Banca Popolare Puglia e Basilicata, il forum &#8220;The European House&#8221; arriva in Puglia: &#8220;Orgogliosi di questa opportunità&#8221;">Banca Popolare Puglia e Basilicata, il forum &#8220;The European House&#8221; arriva in Puglia: &#8220;Orgogliosi di questa opportunità&#8221;</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/consigli-per-gli-acquisti/" class="td-post-category">Comunicati Stampa</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T09:40:44+00:00" >31 Ago 2021</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            		 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2021/08/news/bari-su-il-pilomat-in-piazza-redentore-pacchia-finita-per-i-boss-delle-cerimonie-333130.html/" rel="bookmark" title="Bari su il pilomat in piazza Redentore: pacchia finita per i &#8220;boss delle cerimonie&#8221;"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/maxresdefault-73-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/maxresdefault-73-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/maxresdefault-73-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bari su il pilomat in piazza Redentore: pacchia finita per i &#8220;boss delle cerimonie&#8221;"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2021/08/news/bari-su-il-pilomat-in-piazza-redentore-pacchia-finita-per-i-boss-delle-cerimonie-333130.html/" rel="bookmark" title="Bari su il pilomat in piazza Redentore: pacchia finita per i &#8220;boss delle cerimonie&#8221;">Bari su il pilomat in piazza Redentore: pacchia finita per i &#8220;boss delle cerimonie&#8221;</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T09:20:06+00:00" >31 Ago 2021</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            		 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2021/08/news/cassano-sorpreso-nel-rubare-lauto-aggredisce-con-calci-e-pugni-il-proprietario-arrestato-28enne-333127.html/" rel="bookmark" title="Cassano, sorpreso nel rubare l&#8217;auto aggredisce con calci e pugni il proprietario: arrestato 28enne"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/05/carabinieri-1-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/05/carabinieri-1-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/05/carabinieri-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cassano, sorpreso nel rubare l&#8217;auto aggredisce con calci e pugni il proprietario: arrestato 28enne"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2021/08/news/cassano-sorpreso-nel-rubare-lauto-aggredisce-con-calci-e-pugni-il-proprietario-arrestato-28enne-333127.html/" rel="bookmark" title="Cassano, sorpreso nel rubare l&#8217;auto aggredisce con calci e pugni il proprietario: arrestato 28enne">Cassano, sorpreso nel rubare l&#8217;auto aggredisce con calci e pugni il proprietario: arrestato 28enne</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T08:44:18+00:00" >31 Ago 2021</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            		 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2021/08/news/bari-settembre-e-alle-porte-green-pass-obbligatorio-per-scuole-e-asili-dipendenti-sprovvisti-dovranno-allontanarsi-333125.html/" rel="bookmark" title="Bari, settembre è alle porte. Green pass obbligatorio per scuole e asili: &#8220;Dipendenti sprovvisti dovranno allontanarsi&#8221;"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/07/GREEN-PASS-2-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/07/GREEN-PASS-2-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/07/GREEN-PASS-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bari, settembre è alle porte. Green pass obbligatorio per scuole e asili: &#8220;Dipendenti sprovvisti dovranno allontanarsi&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2021/08/news/bari-settembre-e-alle-porte-green-pass-obbligatorio-per-scuole-e-asili-dipendenti-sprovvisti-dovranno-allontanarsi-333125.html/" rel="bookmark" title="Bari, settembre è alle porte. Green pass obbligatorio per scuole e asili: &#8220;Dipendenti sprovvisti dovranno allontanarsi&#8221;">Bari, settembre è alle porte. Green pass obbligatorio per scuole e asili: &#8220;Dipendenti sprovvisti dovranno allontanarsi&#8221;</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T08:17:35+00:00" >31 Ago 2021</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            		 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/sport/2021/08/news/serie-c-il-bari-di-mignani-non-ingrana-a-potenza-finisce-1-1-esordio-deludente-333122.html/" rel="bookmark" title="Serie C, il Bari di Mignani non ingrana: a Potenza finisce 1-1. Esordio deludente"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/photo1630355180-100x70.jpeg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/photo1630355180-100x70.jpeg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/photo1630355180-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Serie C, il Bari di Mignani non ingrana: a Potenza finisce 1-1. Esordio deludente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/sport/2021/08/news/serie-c-il-bari-di-mignani-non-ingrana-a-potenza-finisce-1-1-esordio-deludente-333122.html/" rel="bookmark" title="Serie C, il Bari di Mignani non ingrana: a Potenza finisce 1-1. Esordio deludente">Serie C, il Bari di Mignani non ingrana: a Potenza finisce 1-1. Esordio deludente</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/sport/" class="td-post-category">Sport</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-30T22:51:40+00:00" >30 Ago 2021</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            		 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2021/08/news/bari-bufera-sul-palazzo-in-demolizione-residenti-dallavvocato-polvere-ovunque-e-crepe-nei-garage-333116.html/" rel="bookmark" title="Bari, bufera sul palazzo in demolizione. Residenti dall&#8217;avvocato: &#8220;Polvere ovunque e crepe nei garage&#8221;"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/maxresdefault-72-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/maxresdefault-72-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/maxresdefault-72-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bari, bufera sul palazzo in demolizione. Residenti dall&#8217;avvocato: &#8220;Polvere ovunque e crepe nei garage&#8221;"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2021/08/news/bari-bufera-sul-palazzo-in-demolizione-residenti-dallavvocato-polvere-ovunque-e-crepe-nei-garage-333116.html/" rel="bookmark" title="Bari, bufera sul palazzo in demolizione. Residenti dall&#8217;avvocato: &#8220;Polvere ovunque e crepe nei garage&#8221;">Bari, bufera sul palazzo in demolizione. Residenti dall&#8217;avvocato: &#8220;Polvere ovunque e crepe nei garage&#8221;</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-30T19:56:45+00:00" >30 Ago 2021</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            		 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_13_612ddd0a3d93e_rand td_block_template_1"><div class="td-all-devices">
    <div id="F_M"></div>
</div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://bari.ilquotidianoitaliano.com/"><img class="td-retina-data" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2020/02/QI_logo_Tavola-disegno-1.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Bari - Il Quotidiano Italiano</br>
Prima la Notizia</br>
politica cronaca costume attualità</br>
Il giornale della tua città per essere sempre aggiornato</br>
 </br>
<a href="https://www.ilquotidianoitaliano.com/privacy-policy-2/" class="" title="Privacy Policy">Privacy Policy</a><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#412320332801282d30342e35282528202f2e2835202d28202f2e6f2835"><span class="__cf_email__" data-cfemail="c2a0a3b0ab82abaeb3b7adb6aba6aba3acadabb6a3aeaba3acadecabb6">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/QIBari" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilquotidianoitaliano_bari/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/QI_Bari" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCSokCsyDWqFhGnh7B_jBqpw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-pagine-istituzionali-container"><ul id="menu-pagine-istituzionali-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29072"><a href="https://bari.ilquotidianoitaliano.com/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29073"><a href="https://bari.ilquotidianoitaliano.com/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-310998"><a href="https://mmcommunication.net/qi-pubblicita-online/">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175786"><a href="https://ilquotidianoitaliano.com">Il Quotidiano Italiano</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; MM Communication SRL Via Cardinale Agostino Ciasca, 9 70124 BARI | C/O Studio Mazzilli P.iva: 08412200720 | Rea 62.4988 | <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="80ededaee3efededf5eee9e3e1f4e9efeec0f0e5e3aee9f4">[email&#160;protected]</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2021/08/news/bari-su-il-pilomat-in-piazza-redentore-pacchia-finita-per-i-boss-delle-cerimonie-333130.html/" rel="bookmark" title="Bari su il pilomat in piazza Redentore: pacchia finita per i &#8220;boss delle cerimonie&#8221;"><img width="324" height="160" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/maxresdefault-73-324x160.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/maxresdefault-73-324x160.jpg 324w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2021/08/maxresdefault-73-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Bari su il pilomat in piazza Redentore: pacchia finita per i &#8220;boss delle cerimonie&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2021/08/news/bari-su-il-pilomat-in-piazza-redentore-pacchia-finita-per-i-boss-delle-cerimonie-333130.html/" rel="bookmark" title="Bari su il pilomat in piazza Redentore: pacchia finita per i &#8220;boss delle cerimonie&#8221;">Bari su il pilomat in piazza Redentore: pacchia finita per i &#8220;boss delle cerimonie&#8221;</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://bari.ilquotidianoitaliano.com/author/michele-martulli/">Michele Martulli</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T09:20:06+00:00" >31 Ago 2021</time></span>                            </div>
        	<div class="td-module-meta-info meta-info-share-module home-meta">
            	            		<div class="facebook-share">
	<a class="mini_s fb" target="_blank" href="https://www.facebook.com/sharer.php?u=https://bari.ilquotidianoitaliano.com/cronaca/2021/08/news/bari-su-il-pilomat-in-piazza-redentore-pacchia-finita-per-i-boss-delle-cerimonie-333130.html/">
		<i class="td-icon-facebook"></i>
	</a>
	<span class="fb-shares">0</span>	</div>
	 		</div>

            <div class="td-excerpt">
                In questi giorni si sta cercando di capire come riattivare il pilomat per fermare i così detti "boss delle cerimonie" in piazza Redentore.            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 612ddd0a6f8c4
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body {
max-width: 1100px;
    margin-left: auto;
    margin-right: auto;
}

.td-menu-background {display: none;}
</style>

<div class="td-container"><div id="O_SKIN"></div>
<div id="O_INTERSTITIAL"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bari.ilquotidianoitaliano.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://bari.ilquotidianoitaliano.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_612ddd0a6f9ae"></textarea>
						<div id="td_live_css_uid_1_612ddd0a6f9ae" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_612ddd0a6f9ae');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_612ddd0a6f9ae");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.358 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-08-31 09:40:58 -->

<!-- super cache -->