<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Bari, incendiano rifiuti speciali nelle campagne di Ceglie: Polizia Locale becca in flagranza due baresi - VIDEO</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://bari.ilquotidianoitaliano.com/xmlrpc.php" />
    <link rel="stylesheet" id="wp-forecast-css" href="http://bari.ilquotidianoitaliano.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<meta property="og:image" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/maxresdefault-17.jpg" /><link rel="icon" type="image/png" href="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/favicon-QI.png"><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bari, incendiano rifiuti speciali nelle campagne di Ceglie: Polizia Locale becca in flagranza due baresi - VIDEO" />
<meta property="og:description" content="Due baresi di 58 e 36 anni sono stati beccati in flagranza di reato mentre incendiavano rifiuti speciali in una discarica abusiva a Ceglie del Campo." />
<meta property="og:url" content="https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/" />
<meta property="og:site_name" content="Edizione di BARI - Il quotidiano italiano" />
<meta property="article:tag" content="ceglie" />
<meta property="article:tag" content="colonna" />
<meta property="article:tag" content="fumo" />
<meta property="article:tag" content="palumbo" />
<meta property="article:tag" content="polizia locale" />
<meta property="article:tag" content="reclusione" />
<meta property="article:tag" content="rifiuti" />
<meta property="article:tag" content="speciali" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-10-12T20:52:13+00:00" />
<meta property="og:image" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/maxresdefault-17.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="Edizione di BARI - Il quotidiano italiano" />
<meta name="twitter:title" content="Bari, incendiano rifiuti speciali nelle campagne di Ceglie: Polizia Locale becca in flagranza due baresi - VIDEO" />
<meta name="twitter:description" content="Due baresi di 58 e 36 anni sono stati beccati in flagranza di reato mentre incendiavano rifiuti speciali in una discarica abusiva a Ceglie del Campo." />
<meta name="twitter:url" content="https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/" />

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Due baresi di 58 e 36 anni sono stati beccati in flagranza di reato mentre incendiavano rifiuti speciali in una discarica abusiva a Ceglie del Campo."/>
<link rel="canonical" href="https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bari, incendiano rifiuti speciali nelle campagne di Ceglie: Polizia Locale becca in flagranza due baresi - VIDEO" />
<meta property="og:description" content="Due baresi di 58 e 36 anni sono stati beccati in flagranza di reato mentre incendiavano rifiuti speciali in una discarica abusiva a Ceglie del Campo." />
<meta property="og:url" content="https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/" />
<meta property="og:site_name" content="Edizione di BARI - Il quotidiano italiano" />
<meta property="article:author" content="https://www.facebook.com/IlQuotidiano/?ref=hl" />
<meta property="article:tag" content="ceglie" />
<meta property="article:tag" content="colonna" />
<meta property="article:tag" content="fumo" />
<meta property="article:tag" content="palumbo" />
<meta property="article:tag" content="polizia locale" />
<meta property="article:tag" content="reclusione" />
<meta property="article:tag" content="rifiuti" />
<meta property="article:tag" content="speciali" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-10-12T18:52:13+00:00" />
<meta property="og:image" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/maxresdefault-17.jpg" />
<meta property="og:image:secure_url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/maxresdefault-17.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bari.ilquotidianoitaliano.com/#organization","name":"","url":"https://bari.ilquotidianoitaliano.com/","sameAs":[]},{"@type":"WebSite","@id":"https://bari.ilquotidianoitaliano.com/#website","url":"https://bari.ilquotidianoitaliano.com/","name":"Edizione di BARI - Il quotidiano italiano","publisher":{"@id":"https://bari.ilquotidianoitaliano.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://bari.ilquotidianoitaliano.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/#webpage","url":"https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/","inLanguage":"it-IT","name":"Bari, incendiano rifiuti speciali nelle campagne di Ceglie: Polizia Locale becca in flagranza due baresi - VIDEO","isPartOf":{"@id":"https://bari.ilquotidianoitaliano.com/#website"},"image":{"@type":"ImageObject","@id":"https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/#primaryimage","url":"https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/maxresdefault-17.jpg","width":1280,"height":720},"primaryImageOfPage":{"@id":"https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/#primaryimage"},"datePublished":"2019-10-12T18:52:13+00:00","dateModified":"2019-10-12T18:52:13+00:00","description":"Due baresi di 58 e 36 anni sono stati beccati in flagranza di reato mentre incendiavano rifiuti speciali in una discarica abusiva a Ceglie del Campo."},{"@type":"Article","@id":"https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/#article","isPartOf":{"@id":"https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/#webpage"},"author":{"@id":"https://bari.ilquotidianoitaliano.com/author/la-redazione/#author"},"headline":"Bari, incendiano rifiuti speciali nelle campagne di Ceglie: Polizia Locale becca in flagranza due baresi &#8211; VIDEO","datePublished":"2019-10-12T18:52:13+00:00","dateModified":"2019-10-12T18:52:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/#webpage"},"publisher":{"@id":"https://bari.ilquotidianoitaliano.com/#organization"},"image":{"@id":"https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/#primaryimage"},"keywords":"ceglie,colonna,fumo,palumbo,polizia locale,reclusione,rifiuti,speciali","articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://bari.ilquotidianoitaliano.com/author/la-redazione/#author","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://bari.ilquotidianoitaliano.com/#authorlogo","url":"http://2.gravatar.com/avatar/b06cd433468477b704693b3056f42048?s=96&d=mm&r=g","caption":"La Redazione"},"sameAs":["https://www.facebook.com/IlQuotidiano/?ref=hl"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Edizione di BARI - Il quotidiano italiano &raquo; Feed" href="https://bari.ilquotidianoitaliano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Edizione di BARI - Il quotidiano italiano &raquo; Feed dei commenti" href="https://bari.ilquotidianoitaliano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Edizione di BARI - Il quotidiano italiano &raquo; Bari, incendiano rifiuti speciali nelle campagne di Ceglie: Polizia Locale becca in flagranza due baresi &#8211; VIDEO Feed dei commenti" href="https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bari.ilquotidianoitaliano.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='modal_survey_style-css'  href='http://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css?ver=1.9.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='circliful_style-css'  href='http://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/css/jquery.circliful.css?ver=1.9.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='http://bari.ilquotidianoitaliano.com/wp-content/plugins/print-post-and-page/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='http://bari.ilquotidianoitaliano.com/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://bari.ilquotidianoitaliano.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://bari.ilquotidianoitaliano.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://bari.ilquotidianoitaliano.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper-child/style.css?ver=8.1c' type='text/css' media='all' />
<script type='text/javascript' src='http://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.min.js?ver=1.9.8.4'></script>
<script type='text/javascript' src='http://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.min.js?ver=1.9.8.4'></script>
<script type='text/javascript' src='http://bari.ilquotidianoitaliano.com/wp-content/plugins/modal_survey/templates/assets/js/jquery.circliful.min.js?ver=1.0.2'></script>
<link rel='https://api.w.org/' href='https://bari.ilquotidianoitaliano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bari.ilquotidianoitaliano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bari.ilquotidianoitaliano.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bari.ilquotidianoitaliano.com/?p=250533' />
<link rel="alternate" type="application/json+oembed" href="https://bari.ilquotidianoitaliano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2019%2F10%2Fnews%2Fbari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bari.ilquotidianoitaliano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2019%2F10%2Fnews%2Fbari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bari.ilquotidianoitaliano.com/?wordfence_lh=1&hid=3B31A9549077F017F882573ACF94991B');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/bari.ilquotidianoitaliano.com\/wp-admin\/","wpRestNonce":"3c129a9175","wpRestUrl":"https:\/\/bari.ilquotidianoitaliano.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/news\/%postname%-%post_id%.html\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/bari.ilquotidianoitaliano.com\/wp-admin\/admin-ajax.php","essb3_nonce":"d621807b73","essb3_plugin_url":"http:\/\/bari.ilquotidianoitaliano.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/bari.ilquotidianoitaliano.com\/","essb3_postfloat_stay":false,"post_id":250533,"facebook_client":true,"facebook_post_url":"https:\/\/bari.ilquotidianoitaliano.com\/cronaca\/2019\/10\/news\/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html\/","facebook_post_recovery_url":"http:\/\/bari.ilquotidianoitaliano.com\/cronaca\/2019\/10\/news\/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html\/"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://bari.ilquotidianoitaliano.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51676460-2', 'auto');
  ga('send', 'pageview');

</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>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</script><!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 8202656,
		siteId: 891837,
		lang: "it",
		priorConsent: false
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>

			<script>
				var iCallback = function() {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- TradeDoubler site verification 3012621 -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>



<script>

  googletag.cmd.push(function() {

    googletag.defineSlot('/286742829/Ilquotidianoitaliano.it/ilquotidiano_dinamic', [1, 1], 'div-gpt-ad-1523975153909-1').addService(googletag.pubads());

    googletag.defineSlot('/286742829/Ilquotidianoitaliano.it/ilquotidiano_player', [3, 1], 'div-gpt-ad-1523975153909-6').addService(googletag.pubads());

    googletag.defineSlot('/286742829/Ilquotidianoitaliano.it/ilquotidiano_skin', [2, 1], 'div-gpt-ad-1523975153909-8').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.pubads().enableVideoAds();

    googletag.companionAds().setRefreshUnfilledSlots(true);

    googletag.enableServices();

  });

</script>
</head>

<body class="post-template-default single single-post postid-250533 single-format-video bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id='div-gpt-ad-1523975153909-1' style='height:1px; width:1px;'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523975153909-1'); });

</script>

</div>
	<!-- /286742829/Ilquotidianoitaliano.it/ilquotidiano_player -->

<div id='div-gpt-ad-1523975153909-6' style='height:1px; width:3px;'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523975153909-6'); });

</script>

</div>
	
	<div id='div-gpt-ad-1523975153909-8' style='height:1px; width:2px;'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523975153909-8'); });

</script>

</div>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlQuotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCSokCsyDWqFhGnh7B_jBqpw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-174916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-174916"><a href="https://bari.ilquotidianoitaliano.com/">Home</a></li>
<li id="menu-item-57475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57475"><a href="https://bari.ilquotidianoitaliano.com/category/attualita/">Attualità</a></li>
<li id="menu-item-57476" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57476"><a href="https://bari.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-60475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60475"><a href="https://bari.ilquotidianoitaliano.com/category/lavoroeconomia/">Economia &#038; Lavoro</a></li>
<li id="menu-item-57480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57480"><a href="https://bari.ilquotidianoitaliano.com/category/politica-2/">Politica</a></li>
<li id="menu-item-57479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57479"><a href="https://bari.ilquotidianoitaliano.com/category/sport/">Sport</a></li>
<li id="menu-item-57477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57477"><a href="https://bari.ilquotidianoitaliano.com/category/cultura-spettacolo/">cultura &#038; spettacolo</a></li>
<li id="menu-item-57496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57496"><a href="https://bari.ilquotidianoitaliano.com/category/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://bari.ilquotidianoitaliano.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                sabato, 12 ottobre 2019 - 
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-pagine-istituzionali" class="top-header-menu"><li id="menu-item-29073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29073"><a href="https://bari.ilquotidianoitaliano.com/redazione/">Redazione</a></li>
<li id="menu-item-29072" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29072"><a href="https://bari.ilquotidianoitaliano.com/contatti/">Contatti</a></li>
<li id="menu-item-175786" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-175786"><a href="https://ilquotidianoitaliano.com">Il Quotidiano Italiano &#8211; Nazionale</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://bari.ilquotidianoitaliano.com/">
            <img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo-retina-300x99.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
            <span class="td-visual-hidden">Edizione di BARI &#8211; Il quotidiano italiano</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5da22c83d1a77_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://bari.ilquotidianoitaliano.com/">
			<img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo-retina-white.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo-white.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://bari.ilquotidianoitaliano.com/">
			<img class="td-retina-data" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo-retina-300x99.png" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari"/>
		</a>
	    </div>
    <div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-174916"><a href="https://bari.ilquotidianoitaliano.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57475"><a href="https://bari.ilquotidianoitaliano.com/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-57476"><a href="https://bari.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60475"><a href="https://bari.ilquotidianoitaliano.com/category/lavoroeconomia/">Economia &#038; Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57480"><a href="https://bari.ilquotidianoitaliano.com/category/politica-2/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57479"><a href="https://bari.ilquotidianoitaliano.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57477"><a href="https://bari.ilquotidianoitaliano.com/category/cultura-spettacolo/">cultura &#038; spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57496"><a href="https://bari.ilquotidianoitaliano.com/category/video/">Video</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://bari.ilquotidianoitaliano.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-250533" class="post-250533 post type-post status-publish format-video has-post-thumbnail hentry category-cronaca tag-ceglie tag-colonna tag-fumo tag-palumbo tag-polizia-locale tag-reclusione tag-rifiuti tag-speciali post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <div class="td-a-rec td-a-rec-id-post_style_12  td_uid_2_5da22c83d4720_rand td_block_template_1"></br><a href="https://t.me/qibaribot"><img src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2018/01/telegramgood.jpg" /></a></div>
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://bari.ilquotidianoitaliano.com/category/cronaca/">Cronaca</a></li></ul>                            <h1 class="entry-title">Bari, incendiano rifiuti speciali nelle campagne di Ceglie: Polizia Locale becca in flagranza due baresi &#8211; VIDEO</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://bari.ilquotidianoitaliano.com/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-12T20:52:13+00:00" >12 Ott 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-250533">235</span></div>                                <div class="td-post-comments"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="100%" height="392" src="https://www.youtube.com/embed/QdirGNhW8Ro?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_5_5da22c83d9a32_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:435px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Sorpresi in flagranza di reato e denunciati, mentre l&#8217;area adibita a discarica abusiva è stata sequestrata.</p>
<p>La prima colonna di fumo nero non è sfuggita agli agenti della Polizia Locale di Bari appostati nella zona, secondo le direttive e il Piano di controllo predisposto dal Comandante Palumbo, così sono stati sorpresi in flagranza di reato due uomini baresi di 58 e 36 anni, intenti a dare fuoco a vari depositi di rifiuti speciali nelle campagne di Ceglie del Campo in un&#8217;area adibita a vera e propria discarica abusiva.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_4_5da22c83d98bf_rand td_block_template_1"><!-- BariNuovissimo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2818079348491647"
     data-ad-slot="9337666611"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Il fondo risultava addirittura concesso loro in locazione dall&#8217;ignaro proprietario. I due uomini risponderanno del reato di realizzazione di discarica abusiva ex art.256 del Testo Unico Ambientale e anche del più grave reato di accensione abusiva di rifiuti, che prevede la pena della reclusione da 2 a 5 anni per la fattispecie di rifiuti speciali non pericolosi ex art 256bis T.U.A.</p>
<p>I controlli delle aree periferiche continuano per la prevenzione delle accensioni di rifiuti, fenomeno che continua a suscitare preoccupazione nella popolazione. Nei prossimi giorni, oltre alla bonifica del sito sequestrato, sarà disposta l&#8217;analisi dei rifiuti combusti e quelli presenti per verificare eventuale presenza di rifiuti pericolosi o percolamenti di sostanze nel sottosuolo.</p>

                <style type="text/css">
                    
                    #td_uid_3_5da22c83d6539  .td-doubleSlider-2 .td-item1 {
                        background: url(https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-5-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_3_5da22c83d6539  .td-doubleSlider-2 .td-item2 {
                        background: url(https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-4-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_3_5da22c83d6539  .td-doubleSlider-2 .td-item3 {
                        background: url(https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-3-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_3_5da22c83d6539  .td-doubleSlider-2 .td-item4 {
                        background: url(https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-2-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_3_5da22c83d6539  .td-doubleSlider-2 .td-item5 {
                        background: url(https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-1-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_3_5da22c83d6539" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 5</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-5.jpg" title="incendio campagna ceglie 5"  data-caption=""  data-description="">
                                <img src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-5-868x420.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-5-868x420.jpg 868w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-5-300x145.jpg 300w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-5-768x372.jpg 768w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-5-1024x495.jpg 1024w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-5-696x337.jpg 696w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-5-1068x517.jpg 1068w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-5.jpg 1600w" sizes="(max-width: 868px) 100vw, 868px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-4.jpg" title="incendio campagna ceglie 4"  data-caption=""  data-description="">
                                <img src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-4-203x420.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-4-203x420.jpg 203w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-4-145x300.jpg 145w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-4-768x1588.jpg 768w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-4-495x1024.jpg 495w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-4-696x1439.jpg 696w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-4.jpg 774w" sizes="(max-width: 203px) 100vw, 203px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-3.jpg" title="incendio campagna ceglie 3"  data-caption=""  data-description="">
                                <img src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-3-203x420.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-3-203x420.jpg 203w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-3-145x300.jpg 145w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-3-768x1588.jpg 768w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-3-495x1024.jpg 495w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-3-696x1439.jpg 696w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-3.jpg 774w" sizes="(max-width: 203px) 100vw, 203px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-2.jpg" title="incendio campagna ceglie 2"  data-caption=""  data-description="">
                                <img src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-2-841x420.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-2-841x420.jpg 841w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-2-300x150.jpg 300w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-2-768x384.jpg 768w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-2-1024x512.jpg 1024w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-2-696x348.jpg 696w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-2-1068x534.jpg 1068w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-2.jpg 1599w" sizes="(max-width: 841px) 100vw, 841px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-1.jpg" title="incendio campagna ceglie 1"  data-caption=""  data-description="">
                                <img src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-1-841x420.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-1-841x420.jpg 841w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-1-300x150.jpg 300w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-1-768x384.jpg 768w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-1-1024x512.jpg 1024w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-1-696x348.jpg 696w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-1-1068x534.jpg 1068w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/incendio-campagna-ceglie-1.jpg 1599w" sizes="(max-width: 841px) 100vw, 841px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>print</span></div></div>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_49867972 print-no" id="essb_displayed_bottom_49867972" data-essb-postid="250533" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/" data-essb-twitter-url="https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/" data-essb-instance="49867972"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="right"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">149<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/&t=Bari, incendiano rifiuti speciali nelle campagne di Ceglie: Polizia Locale becca in flagranza due baresi - VIDEO" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/&t=Bari, incendiano rifiuti speciali nelle campagne di Ceglie: Polizia Locale becca in flagranza due baresi - VIDEO&#39;,&#39;facebook&#39;,&#39;49867972&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><span class="essb_counter_right" data-cnt="149" data-cnt-short="149">149</span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Bari, incendiano rifiuti speciali nelle campagne di Ceglie: Polizia Locale becca in flagranza due baresi - VIDEO&amp;url=https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/&amp;counturl=https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/&#39;,&#39;twitter&#39;,&#39;49867972&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_right" data-cnt="" data-cnt-short="0">0</span></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/&#39;,&#39;google&#39;,&#39;49867972&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><span class="essb_counter_right" data-cnt="" data-cnt-short="0">0</span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Bari%2C%20incendiano%20rifiuti%20speciali%20nelle%20campagne%20di%20Ceglie%3A%20Polizia%20Locale%20becca%20in%20flagranza%20due%20baresi%20-%20VIDEO%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2019%2F10%2Fnews%2Fbari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '49867972', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;49867972&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox essb_after_more"> <a href="fb-messenger://share/?link=https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/" title="" onclick="essb.fbmessenger('1716174748705160', 'https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/', '49867972'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_telegram nolightbox essb_after_more"> <a href="tg://msg?text=Bari%2C%20incendiano%20rifiuti%20speciali%20nelle%20campagne%20di%20Ceglie%3A%20Polizia%20Locale%20becca%20in%20flagranza%20due%20baresi%20-%20VIDEO%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2019%2F10%2Fnews%2Fbari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html%2F" title="" onclick="essb.tracking_only('', 'telegram', '49867972', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_sms nolightbox essb_after_more"> <a href="sms:&body=Bari%2C%20incendiano%20rifiuti%20speciali%20nelle%20campagne%20di%20Ceglie%3A%20Polizia%20Locale%20becca%20in%20flagranza%20due%20baresi%20-%20VIDEO%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2019%2F10%2Fnews%2Fbari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html%2F" title="" onclick="essb.window(&#39;sms:&body=Bari%2C%20incendiano%20rifiuti%20speciali%20nelle%20campagne%20di%20Ceglie%3A%20Polizia%20Locale%20becca%20in%20flagranza%20due%20baresi%20-%20VIDEO%20https%3A%2F%2Fbari.ilquotidianoitaliano.com%2Fcronaca%2F2019%2F10%2Fnews%2Fbari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html%2F&#39;,&#39;sms&#39;,&#39;49867972&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;49867972&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_6_5da22c83d9b3f_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="3717715949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="3717715949"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="3717715949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="3717715949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/ceglie/">ceglie</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/colonna/">colonna</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/fumo/">fumo</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/palumbo/">palumbo</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/polizia-locale/">polizia locale</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/reclusione/">reclusione</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/rifiuti/">rifiuti</a></li><li><a href="https://bari.ilquotidianoitaliano.com/tag/speciali/">speciali</a></li></ul>            </div>

                                    <div class="author-box-wrap"><a href="https://bari.ilquotidianoitaliano.com/author/la-redazione/"><img src="http://2.gravatar.com/avatar/b06cd433468477b704693b3056f42048?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://bari.ilquotidianoitaliano.com/author/la-redazione/">La Redazione</a></span></div><div class="td-author-url"><a href="http://bari.ilquotidianoitaliano.it/">http://bari.ilquotidianoitaliano.it/</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlQuotidiano/?ref=hl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2019-10-12T20:52:13+00:00"><meta itemprop="dateModified" content="2019-10-12T20:52:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo.png"></span><meta itemprop="name" content="Edizione di BARI - Il quotidiano italiano"></span><meta itemprop="headline " content="Bari, incendiano rifiuti speciali nelle campagne di Ceglie: Polizia Locale becca in flagranza due baresi - VIDEO"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/maxresdefault-17.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_7_5da22c83db413_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5da22c83db413" ><script>var block_td_uid_7_5da22c83db413 = new tdBlock();
block_td_uid_7_5da22c83db413.id = "td_uid_7_5da22c83db413";
block_td_uid_7_5da22c83db413.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_7_5da22c83db413_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5da22c83db413_rand","tdc_css_class_style":"td_uid_7_5da22c83db413_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":250533,"live_filter_cur_post_author":"306","block_template_id":""}';
block_td_uid_7_5da22c83db413.td_column_number = "3";
block_td_uid_7_5da22c83db413.block_type = "td_block_related_posts";
block_td_uid_7_5da22c83db413.post_count = "3";
block_td_uid_7_5da22c83db413.found_posts = "930";
block_td_uid_7_5da22c83db413.header_color = "";
block_td_uid_7_5da22c83db413.ajax_pagination_infinite_stop = "";
block_td_uid_7_5da22c83db413.max_num_pages = "310";
tdBlocksArray.push(block_td_uid_7_5da22c83db413);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_8_5da22c83df056" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5da22c83db413" href="#">ARTICOLI CORRELATI</a><a id="td_uid_9_5da22c83df092" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_5da22c83db413" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_7_5da22c83db413 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-abusivo-pizzicato-nel-parcheggio-dello-showville-spiccioli-sequestrati-e-multa-di-731-euro-inghiottiti-da-un-buco-nero-250430.html/" rel="bookmark" title="Bari, abusivo pizzicato nel parcheggio dello Showville: spiccioli sequestrati e multa di 731 euro inghiottiti da un buco nero"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/showville-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/showville-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/showville-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bari, abusivo pizzicato nel parcheggio dello Showville: spiccioli sequestrati e multa di 731 euro inghiottiti da un buco nero"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-abusivo-pizzicato-nel-parcheggio-dello-showville-spiccioli-sequestrati-e-multa-di-731-euro-inghiottiti-da-un-buco-nero-250430.html/" rel="bookmark" title="Bari, abusivo pizzicato nel parcheggio dello Showville: spiccioli sequestrati e multa di 731 euro inghiottiti da un buco nero">Bari, abusivo pizzicato nel parcheggio dello Showville: spiccioli sequestrati e multa di 731 euro inghiottiti da un buco nero</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-automobilista-avvisato-portafogli-salvato-torna-il-telelaser-in-largo-ciaia-250387.html/" rel="bookmark" title="Bari, automobilista avvisato portafogli salvato: torna il Telelaser in largo Ciaia"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/08/telelaser-lrgo-ciaia-viale-unità-ditalia-2-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/08/telelaser-lrgo-ciaia-viale-unità-ditalia-2-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/08/telelaser-lrgo-ciaia-viale-unità-ditalia-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bari, automobilista avvisato portafogli salvato: torna il Telelaser in largo Ciaia"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-automobilista-avvisato-portafogli-salvato-torna-il-telelaser-in-largo-ciaia-250387.html/" rel="bookmark" title="Bari, automobilista avvisato portafogli salvato: torna il Telelaser in largo Ciaia">Bari, automobilista avvisato portafogli salvato: torna il Telelaser in largo Ciaia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/costume/2019/10/news/bari-scansa-la-cacca-del-suo-cane-lurida-incastrata-delle-telecamere-adulti-e-bambini-schifati-video-250374.html/" rel="bookmark" title="Bari, scansa la cacca del suo cane: lurida incastrata delle telecamere. Adulti e bambini schifati &#8211; VIDEO"><img width="218" height="150" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/scansa-la-cacca-del-suo-cane-218x150.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/scansa-la-cacca-del-suo-cane-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/scansa-la-cacca-del-suo-cane-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bari, scansa la cacca del suo cane: lurida incastrata delle telecamere. Adulti e bambini schifati &#8211; VIDEO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/costume/" class="td-post-category">Costume</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/costume/2019/10/news/bari-scansa-la-cacca-del-suo-cane-lurida-incastrata-delle-telecamere-adulti-e-bambini-schifati-video-250374.html/" rel="bookmark" title="Bari, scansa la cacca del suo cane: lurida incastrata delle telecamere. Adulti e bambini schifati &#8211; VIDEO">Bari, scansa la cacca del suo cane: lurida incastrata delle telecamere. Adulti e bambini schifati &#8211; VIDEO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5da22c83db413" data-td_block_id="td_uid_7_5da22c83db413"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5da22c83db413" data-td_block_id="td_uid_7_5da22c83db413"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://bari.ilquotidianoitaliano.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='250533' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="310b9f0341" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget-odd widget-first widget-1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://bari.ilquotidianoitaliano.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
    </div>
</form></aside><aside class="td_block_template_1 widget-even widget-2 widget wp_forecast_widget"><h4 class="block-title"><span>Meteo Bari</span></h4><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"></div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://bari.ilquotidianoitaliano.com/wp-content/plugins/wp-forecast/icons/33.gif' alt='Sereno' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>Sereno<br/>18&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>Umidità: 93%</div>
<div>Vento: 4 km/h S</div>
</div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></aside><aside class="td_block_template_1 widget-odd widget-3 widget video_evidenza_widget"><h4 class="block-title"><span>CIMITERO VIA SPARANO</span></h4>    <div class="vid-ev"> <iframe width="100%" height="315" src="https://www.youtube.com/embed/2TzlFn_BWq0" frameborder="0" allowfullscreen=""></iframe><h3><a href="https://bari.ilquotidianoitaliano.com/costume/2017/04/news/restyling-via-sparano-fiori-cerino-sulle-panchine-effetto-cimitero-completato-155423.html/" title="">
Bari, seppellito Antonio Loconte in via Sparano: completato l’effetto cimitero</h3></a>
</div>
</aside><aside class="td_block_template_1 widget-even widget-4 widget widget_text">			<div class="textwidget"><a href="http://www.fondazionemariarossi.org"><img src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/05/banner-fondazione.jpg" /></a></div>
		</aside><aside class="widget_text td_block_template_1 widget-odd widget-5 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /286742829/Ilquotidianoitaliano.it/ilquotidiano_mpu1 -->
<div id='div-gpt-ad-1523975153909-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523975153909-2'); });
</script>
</div></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_11_5da22c83e4887_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_16 td_block_widget td_uid_12_5da22c83e4cbc_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5da22c83e4cbc" ><script>var block_td_uid_12_5da22c83e4cbc = new tdBlock();
block_td_uid_12_5da22c83e4cbc.id = "td_uid_12_5da22c83e4cbc";
block_td_uid_12_5da22c83e4cbc.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40851","category_ids":"","custom_title":"Consigli per gli acquisti","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5da22c83e4cbc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5da22c83e4cbc_rand","tdc_css_class_style":"td_uid_12_5da22c83e4cbc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5da22c83e4cbc.td_column_number = "1";
block_td_uid_12_5da22c83e4cbc.block_type = "td_block_16";
block_td_uid_12_5da22c83e4cbc.post_count = "2";
block_td_uid_12_5da22c83e4cbc.found_posts = "12";
block_td_uid_12_5da22c83e4cbc.header_color = "#";
block_td_uid_12_5da22c83e4cbc.ajax_pagination_infinite_stop = "";
block_td_uid_12_5da22c83e4cbc.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_12_5da22c83e4cbc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Consigli per gli acquisti</span></h4></div><div id=td_uid_12_5da22c83e4cbc class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2019/09/news/euromotor-presente-alla-83a-fiera-del-levante-con-promozioni-e-modelli-in-anteprima-247639.html/" rel="bookmark" title="Nuove Peugeot 208 e Kia XCeed, Euromotor in Fiera del Levante con promozioni incredibili e due anteprime"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/09/euromotor-promozioni-fiera-del-levante-2019-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/09/euromotor-promozioni-fiera-del-levante-2019-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/09/euromotor-promozioni-fiera-del-levante-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nuove Peugeot 208 e Kia XCeed, Euromotor in Fiera del Levante con promozioni incredibili e due anteprime"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2019/09/news/euromotor-presente-alla-83a-fiera-del-levante-con-promozioni-e-modelli-in-anteprima-247639.html/" rel="bookmark" title="Nuove Peugeot 208 e Kia XCeed, Euromotor in Fiera del Levante con promozioni incredibili e due anteprime">Nuove Peugeot 208 e Kia XCeed, Euromotor in Fiera del Levante con promozioni incredibili e due anteprime</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/consigli-per-gli-acquisti/" class="td-post-category">Consigli per gli Acquisti</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-09T13:33:20+00:00" >9 Set 2019</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-247639">983</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2019/06/news/casa-morena-festeggia-il-ventennale-con-birra-lucana-i-sapori-della-basilicata-sulle-tavole-di-tutto-il-mondo-241714.html/" rel="bookmark" title="Casa Morena festeggia il ventennale con &#8220;Birra Lucana&#8221;: i sapori della Basilicata sulle tavole di tutto il mondo"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/06/birra-morena-1-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/06/birra-morena-1-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/06/birra-morena-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Casa Morena festeggia il ventennale con &#8220;Birra Lucana&#8221;: i sapori della Basilicata sulle tavole di tutto il mondo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/consigli-per-gli-acquisti/2019/06/news/casa-morena-festeggia-il-ventennale-con-birra-lucana-i-sapori-della-basilicata-sulle-tavole-di-tutto-il-mondo-241714.html/" rel="bookmark" title="Casa Morena festeggia il ventennale con &#8220;Birra Lucana&#8221;: i sapori della Basilicata sulle tavole di tutto il mondo">Casa Morena festeggia il ventennale con &#8220;Birra Lucana&#8221;: i sapori della Basilicata sulle tavole di tutto il mondo</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/consigli-per-gli-acquisti/" class="td-post-category">Consigli per gli Acquisti</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T13:01:38+00:00" >19 Giu 2019</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-241714">774</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_13_5da22c83e8b8c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_16 td_block_widget td_uid_14_5da22c83e8eda_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_14_5da22c83e8eda" ><script>var block_td_uid_14_5da22c83e8eda = new tdBlock();
block_td_uid_14_5da22c83e8eda.id = "td_uid_14_5da22c83e8eda";
block_td_uid_14_5da22c83e8eda.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimi Articoli","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5da22c83e8eda_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5da22c83e8eda_rand","tdc_css_class_style":"td_uid_14_5da22c83e8eda_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5da22c83e8eda.td_column_number = "1";
block_td_uid_14_5da22c83e8eda.block_type = "td_block_16";
block_td_uid_14_5da22c83e8eda.post_count = "4";
block_td_uid_14_5da22c83e8eda.found_posts = "36359";
block_td_uid_14_5da22c83e8eda.header_color = "#";
block_td_uid_14_5da22c83e8eda.ajax_pagination_infinite_stop = "";
block_td_uid_14_5da22c83e8eda.max_num_pages = "9090";
tdBlocksArray.push(block_td_uid_14_5da22c83e8eda);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Ultimi Articoli</span></h4></div><div id=td_uid_14_5da22c83e8eda class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/" rel="bookmark" title="Bari, incendiano rifiuti speciali nelle campagne di Ceglie: Polizia Locale becca in flagranza due baresi &#8211; VIDEO"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/maxresdefault-17-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/maxresdefault-17-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/maxresdefault-17-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bari, incendiano rifiuti speciali nelle campagne di Ceglie: Polizia Locale becca in flagranza due baresi &#8211; VIDEO"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-incendiano-rifiuti-speciali-nelle-campagne-di-ceglie-polizia-locale-becca-in-flagranza-due-baresi-video-250533.html/" rel="bookmark" title="Bari, incendiano rifiuti speciali nelle campagne di Ceglie: Polizia Locale becca in flagranza due baresi &#8211; VIDEO">Bari, incendiano rifiuti speciali nelle campagne di Ceglie: Polizia Locale becca in flagranza due baresi &#8211; VIDEO</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-12T20:52:13+00:00" >12 Ott 2019</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-250533">235</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/attualita/2019/10/news/aeroporti-di-puglia-lege-cisal-dopo-assemblea-dei-soci-nomine-del-cda-ottima-scelta-250528.html/" rel="bookmark" title="Aeroporti di Puglia, Legea Cisal dopo assemblea dei soci: &#8220;Nomina del Cda garanzia di crescita e occupazione&#8221;"><img width="100" height="64" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2013/05/Aeroporti-di-Puglia_Ryanair_Grottaglie_Foggia.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2013/05/Aeroporti-di-Puglia_Ryanair_Grottaglie_Foggia.jpg 960w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2013/05/Aeroporti-di-Puglia_Ryanair_Grottaglie_Foggia-300x193.jpg 300w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2013/05/Aeroporti-di-Puglia_Ryanair_Grottaglie_Foggia-495x319.jpg 495w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aeroporti di Puglia, Legea Cisal dopo assemblea dei soci: &#8220;Nomina del Cda garanzia di crescita e occupazione&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/attualita/2019/10/news/aeroporti-di-puglia-lege-cisal-dopo-assemblea-dei-soci-nomine-del-cda-ottima-scelta-250528.html/" rel="bookmark" title="Aeroporti di Puglia, Legea Cisal dopo assemblea dei soci: &#8220;Nomina del Cda garanzia di crescita e occupazione&#8221;">Aeroporti di Puglia, Legea Cisal dopo assemblea dei soci: &#8220;Nomina del Cda garanzia di crescita e occupazione&#8221;</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/attualita/" class="td-post-category">Attualità</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-12T19:18:30+00:00" >12 Ott 2019</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-250528">138</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/in-puglia/2019/10/news/lecce-inchiesta-sulle-sale-slot-revocato-sequestro-beni-a-pasquale-de-lorenzis-ed-elisabetta-cesi-250526.html/" rel="bookmark" title="Lecce, inchiesta sulle sale slot: revocato sequestro beni a Pasquale De Lorenzis ed Elisabetta Cesi"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/slot-machines-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/slot-machines-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/slot-machines-300x209.jpg 300w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/slot-machines-768x536.jpg 768w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/slot-machines-1024x715.jpg 1024w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/slot-machines-218x150.jpg 218w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/slot-machines-696x486.jpg 696w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/slot-machines-1068x746.jpg 1068w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/slot-machines-602x420.jpg 602w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2017/01/slot-machines.jpg 1100w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lecce, inchiesta sulle sale slot: revocato sequestro beni a Pasquale De Lorenzis ed Elisabetta Cesi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/in-puglia/2019/10/news/lecce-inchiesta-sulle-sale-slot-revocato-sequestro-beni-a-pasquale-de-lorenzis-ed-elisabetta-cesi-250526.html/" rel="bookmark" title="Lecce, inchiesta sulle sale slot: revocato sequestro beni a Pasquale De Lorenzis ed Elisabetta Cesi">Lecce, inchiesta sulle sale slot: revocato sequestro beni a Pasquale De Lorenzis ed Elisabetta Cesi</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/in-puglia/" class="td-post-category">In Puglia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-12T16:56:32+00:00" >12 Ott 2019</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-250526">98</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-inaugurato-il-nuovo-sottopassaggio-della-stazione-negli-scivoli-per-le-bici-i-pedali-si-incastrano-250514.html/" rel="bookmark" title="Bari, inaugurato il nuovo sottopassaggio della Stazione: negli &#8220;scivoli&#8221; per le bici i pedali si incastrano"><img width="100" height="70" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/71882970_10157588632754395_6349252988355215360_n-e1570889329428-100x70.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/71882970_10157588632754395_6349252988355215360_n-e1570889329428-100x70.jpg 100w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2019/10/71882970_10157588632754395_6349252988355215360_n-e1570889329428-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bari, inaugurato il nuovo sottopassaggio della Stazione: negli &#8220;scivoli&#8221; per le bici i pedali si incastrano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/cronaca/2019/10/news/bari-inaugurato-il-nuovo-sottopassaggio-della-stazione-negli-scivoli-per-le-bici-i-pedali-si-incastrano-250514.html/" rel="bookmark" title="Bari, inaugurato il nuovo sottopassaggio della Stazione: negli &#8220;scivoli&#8221; per le bici i pedali si incastrano">Bari, inaugurato il nuovo sottopassaggio della Stazione: negli &#8220;scivoli&#8221; per le bici i pedali si incastrano</a></h3>            <div class="td-module-meta-info">
                <a href="https://bari.ilquotidianoitaliano.com/category/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-12T16:10:07+00:00" >12 Ott 2019</time></span>                            </div>
            <div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-250514">1634</span></div>	 		</div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_15_5da22c84126dc_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2818079348491647" data-ad-slot="9337666611"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://bari.ilquotidianoitaliano.com/"><img class="td-retina-data" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo.png" data-retina="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2016/04/QI-bari-logo-retina-300x99.png" alt="Il Quotidiano Italiano - Bari" title="Il Quotidiano Italiano - Bari" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Il Quotidiano Italiano Bari - Il giornale della tua città</br>
il sito di riferimento per essere sempre aggiornato su politica, cronaca, costume e attualità.</br>
<a href="//www.iubenda.com/privacy-policy/8202656" class="iubenda-nostyle iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script><div class="footer-email-wrap">Contattaci: <a href="mailto:bari@ilquotidianoitaliano.it">bari@ilquotidianoitaliano.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlQuotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCSokCsyDWqFhGnh7B_jBqpw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017 - Il Quotidiano Italiano, viale J.F. Kennedy 91, 70124 Bari (BA). Tutti i diritti riservati.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://bari.ilquotidianoitaliano.com/attualita/2019/10/news/aeroporti-di-puglia-lege-cisal-dopo-assemblea-dei-soci-nomine-del-cda-ottima-scelta-250528.html/" rel="bookmark" title="Aeroporti di Puglia, Legea Cisal dopo assemblea dei soci: &#8220;Nomina del Cda garanzia di crescita e occupazione&#8221;"><img width="248" height="160" class="entry-thumb" src="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2013/05/Aeroporti-di-Puglia_Ryanair_Grottaglie_Foggia.jpg" srcset="https://bari.ilquotidianoitaliano.com/wp-content/uploads/2013/05/Aeroporti-di-Puglia_Ryanair_Grottaglie_Foggia.jpg 960w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2013/05/Aeroporti-di-Puglia_Ryanair_Grottaglie_Foggia-300x193.jpg 300w, https://bari.ilquotidianoitaliano.com/wp-content/uploads/2013/05/Aeroporti-di-Puglia_Ryanair_Grottaglie_Foggia-495x319.jpg 495w" sizes="(max-width: 248px) 100vw, 248px" alt="" title="Aeroporti di Puglia, Legea Cisal dopo assemblea dei soci: &#8220;Nomina del Cda garanzia di crescita e occupazione&#8221;"/></a></div>                <a href="https://bari.ilquotidianoitaliano.com/category/attualita/" class="td-post-category">Attualità</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://bari.ilquotidianoitaliano.com/attualita/2019/10/news/aeroporti-di-puglia-lege-cisal-dopo-assemblea-dei-soci-nomine-del-cda-ottima-scelta-250528.html/" rel="bookmark" title="Aeroporti di Puglia, Legea Cisal dopo assemblea dei soci: &#8220;Nomina del Cda garanzia di crescita e occupazione&#8221;">Aeroporti di Puglia, Legea Cisal dopo assemblea dei soci: &#8220;Nomina del Cda garanzia di crescita e occupazione&#8221;</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://bari.ilquotidianoitaliano.com/author/la-redazione/">La Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-12T19:18:30+00:00" >12 Ott 2019</time></span>                <div class="td-module-comments"><a href="https://bari.ilquotidianoitaliano.com/attualita/2019/10/news/aeroporti-di-puglia-lege-cisal-dopo-assemblea-dei-soci-nomine-del-cda-ottima-scelta-250528.html/#respond">0</a></div>            </div>
        	<div class="td-module-meta-info meta-info-share-module home-meta">
            	<div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-250528">138</span></div>            		<div class="facebook-share">
	<a class="mini_s fb" target="_blank" href="http://www.facebook.com/sharer.php?u=https://bari.ilquotidianoitaliano.com/attualita/2019/10/news/aeroporti-di-puglia-lege-cisal-dopo-assemblea-dei-soci-nomine-del-cda-ottima-scelta-250528.html/">
		<i class="td-icon-facebook"></i>
	</a>
	<span class="fb-shares">35</span>	</div>
	 		</div>

            <div class="td-excerpt">
                Soddisfazione del segretario generale regionale Pietro Lorusso per la decisione dei soci di nominare nel cda Tiziano Onesti, Antonio Maria Vasile e Rosa Maria Conte.            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5da22c842c5eb
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body {
max-width: 1100px;
    margin-left: auto;
    margin-right: auto;
}

.td-menu-background {display: none;}
</style>

<link rel='stylesheet' id='vie-style-css'  href='http://bari.ilquotidianoitaliano.com/wp-content/plugins/videoevidenza/vie.css' type='text/css' media='all' />
<script type='text/javascript' src='http://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://bari.ilquotidianoitaliano.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://bari.ilquotidianoitaliano.com/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bari.ilquotidianoitaliano.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bari.ilquotidianoitaliano.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://bari.ilquotidianoitaliano.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://bari.ilquotidianoitaliano.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://bari.ilquotidianoitaliano.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://bari.ilquotidianoitaliano.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<script>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</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="stylesheet" id="essb-cct-style"  href="http://bari.ilquotidianoitaliano.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://bari.ilquotidianoitaliano.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5da22c84303b7"></textarea>
						<div id="td_live_css_uid_1_5da22c84303b7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5da22c84303b7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5da22c84303b7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>